
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>[ Actualité ] POUR VENGER EUMEU SENE Ama nourrit son plan secret</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="E. G." />
<meta name="keywords" content="ama baldé, arenebi.com, eumeu sene, lutte senegalaise, presse senegalaise" />
<meta name="description" content="Les amateurs vont vers un combat inédit entre Modou Lô et Ama Baidé. Et, le moins que l'on puisse dire, c'est que le duel est ‘loin d'être ordinaire car les enjeux sont viultiples. Ama a l'obligatio..." />

<meta property="og:url" content="https://www.arenebi.com/Actualite-POUR-VENGER-EUMEU-SENE-Ama-nourrit-son-plan-secret_a20986.html" />
<meta property="og:image" content="https://www.arenebi.com/photo/art/grande/44109471-36180301.jpg?v=1585307556" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[ Actualité ] POUR VENGER EUMEU SENE Ama nourrit son plan secret" />
<meta property="og:description" content="Les amateurs vont vers un combat inédit entre Modou Lô et Ama Baidé. Et, le moins que l'on puisse dire, c'est que le duel est ‘loin d'être ordinaire car les enjeux sont viultiples. Ama a l'obligation de venger Eumeu Sène et de redonner le sourire aux Pikinois. C'est pour¬quoi il peaufine son pian..." />
<meta property="og:site_name" content="Arenebi.com : Actualité de la lutte sénégalaise" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.arenebi.com/photo/art/grande/44109471-36180301.jpg?v=1585307556" />
<meta property="twitter:title" content="[ Actualité ] POUR VENGER EUMEU SENE Ama nourrit son plan secret" />
<meta property="twitter:description" content="Les amateurs vont vers un combat inédit entre Modou Lô et Ama Baidé. Et, le moins que l'on puisse dire, c'est que le duel est ‘loin d'être ordinaire car les enjeux sont viultiples. Ama a l'obligatio..." />
<meta property="fb:app_id" content="2084154445191742" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1583706961" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1578996416" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1578996416" type="text/css" />
<link rel="stylesheet" href="/var/style/style.28382626.css?v=1559083019" type="text/css" />
<link rel="stylesheet" href="/var/style/style.28382630.css?v=1559083019" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Dancing+Script|Istok+Web|Cookie|Open+Sans|verdana|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.arenebi.com/Actualite-POUR-VENGER-EUMEU-SENE-Ama-nourrit-son-plan-secret_a20986.html" />
<link rel="amphtml" href="https://www.arenebi.com/Actualite-POUR-VENGER-EUMEU-SENE-Ama-nourrit-son-plan-secret_a20986.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1559080994" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1559080994" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Cm3kLxaIj1Qs6yv5qK38Oh1Y6KSIcq2uKj1AjA5KtYk" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '44109471'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '187368411384101',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22086608-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22086608-5');
</script>

<style type="text/css">
.mod_28382626 img, .mod_28382626 embed, .mod_28382626 table {
	 max-width: 611px;
}

.mod_28382626 .mod_28382626_pub {
	 min-width: 611px;
}

.mod_28382626 .mod_28382626_pub .cel1 {
	 padding: 0;
}

.mod_28382626 .photo.left .mod_28382626_pub, .mod_28382626 .photo.right .mod_28382626_pub {
	 min-width: 305px; margin: 15px 10px;
}

.mod_28382626 .photo.left .mod_28382626_pub {
	 margin-left: 0;
}

.mod_28382626 .photo.right .mod_28382626_pub {
	 margin-right: 0;
}

.mod_28382626 .para_36180301 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22086608-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22086608-5');
</script>


 
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 28382662 -->
<div id="mod_28382662" class="mod_28382662 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Arenebi.com : Actualité de la lutte sénégalaise</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.arenebi.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3236252"><a href="/Actualite_r38.html" > <span>
 Actualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300869"><a href="/Kiosque_r14.html" > <span>
 Kiosque
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300867"><a href="/Videos_r13.html" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300863"><a href="/Photos_r10.html" > <span>
 Photos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 28382661 -->
<div id="mod_28382661" class="mod_28382661 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.arenebi.com"><img src="https://www.arenebi.com/photo/iphone_titre_28382661.png?v=1559168631" alt="Arenebi.com : Actualité d"  title="Arenebi.com : Actualité d" /></a>
</div>
</div>
<div id="ecart_after_28382661" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 29195842 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_29195842" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 32342646 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mod_28382654" class="mod_28382654 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 28382655 -->
<div id="ecart_before_28382655" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28382655" class="mod_28382655 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.arenebi.com/"><img src="/photo/titre_28382655.png?v=1561023566" alt="Arenebi.com : Actualité de la lutte sénégalaise" title="Arenebi.com : Actualité de la lutte sénégalaise" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 28397158 -->
<div id="ecart_before_28397158" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="6916922570"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_28382654" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 28382651 -->
<div id="ecart_before_28382651" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_28382651" class="mod_28382651 wm-module  menu_static colonne-a background-cell- bg-height">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.arenebi.com/" data-link="home," >
				 Accueil
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r38.html" data-link="rubrique,3236252" >
				 Actualité
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Kiosque_r14.html" data-link="rubrique,300869" >
				 Kiosque
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Videos_r13.html" data-link="rubrique,300867" >
				 Vidéos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/Photos_r10.html" data-link="rubrique,300863" >
				 Photos
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_28382651" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 28382650 -->
<div id="ecart_before_28382650" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_28382650" class="mod_28382650 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_28382650" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start28382650" width="566" height="0" class="image marquee_start" alt="" />
			 <a href="/Actualite-POUR-VENGER-EUMEU-SENE-Ama-nourrit-son-plan-secret_a20986.html">[&nbsp;Actualité&nbsp;]&nbsp;POUR&nbsp;VENGER&nbsp;EUMEU&nbsp;SENE&nbsp;Ama&nbsp;nourrit&nbsp;son&nbsp;plan&nbsp;secret</a>
			<span class="date" style="margin-left:5px;">27/03/2020</span>
			 <a href="/Dans-vos-kiosques-du-27-03-2020-POUR-VENGER-EUMEU-SENE-Ama-Nourrit-Son-Plan-Secret_a20985.html">Dans&nbsp;vos&nbsp;kiosques&nbsp;du&nbsp;27/03/2020&nbsp;&nbsp;POUR&nbsp;VENGER&nbsp;EUMEU&nbsp;SÈNE&nbsp;Ama&nbsp;Nourrit&nbsp;Son&nbsp;Plan&nbsp;Secret&nbsp;</a>
			<span class="date" style="margin-left:5px;">27/03/2020</span>
			 <a href="/PHOTOS-RETRO-Eumeu-Sene-Lac-de-Cuiers-2-du-28-FEVRIER-2010-A-DEMBA-DIOP_a20983.html">[&nbsp;PHOTOS&nbsp;-&nbsp;RETRO&nbsp;]&nbsp;&nbsp;Eumeu&nbsp;Sène&nbsp;/&nbsp;Lac&nbsp;de&nbsp;Cuiers&nbsp;2&nbsp;&nbsp;du&nbsp;28&nbsp;FÉVRIER&nbsp;2010&nbsp;À&nbsp;DEMBA&nbsp;DIOP</a>
			<span class="date" style="margin-left:5px;">26/03/2020</span>
			 <a href="/Actualite-DETRONE-PAR-MOD-LO-SAISON-BLANCHE-EN-VUE-Eumeu-Sene-se-relevera-t-il_a20982.html">[&nbsp;Actualité&nbsp;]&nbsp;DÉTRÔNÉ&nbsp;PAR&nbsp;MOD'LÔ,&nbsp;SAISON&nbsp;BLANCHE&nbsp;EN&nbsp;VUE&nbsp;Eumeu&nbsp;Sène&nbsp;se&nbsp;relèvera-t-il&nbsp;?</a>
			<span class="date" style="margin-left:5px;">26/03/2020</span>
			 <a href="/Dans-vos-kiosques-du-26-03-2020-DETRONE-PAR-MOD-LO-SAISON-BLANCHE-EN-VUE-Eumeu-Sene-se-relevera-t-il_a20981.html">Dans&nbsp;vos&nbsp;kiosques&nbsp;du&nbsp;26/03/2020&nbsp;&nbsp;&nbsp;DÉTRÔNÉ&nbsp;PAR&nbsp;MOD'LÔ,&nbsp;SAISON&nbsp;BLANCHE&nbsp;EN&nbsp;VUE&nbsp;Eumeu&nbsp;Sène&nbsp;se&nbsp;relèvera-t-il&nbsp;?&nbsp;</a>
			<span class="date" style="margin-left:5px;">26/03/2020</span>
			 <img src="/_images/1.gif" id="img_marquee_end28382650" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_28382650" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- html 28399668 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_28399668" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_28382626" class="mod_28382626 wm-module fullbackground  page2_article article-20986">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 [ Actualité ] POUR VENGER EUMEU SENE Ama nourrit son plan secret
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé le Vendredi 27 Mars 2020 à 11:42 | Lu 12 fois | <a href="/Actualite-POUR-VENGER-EUMEU-SENE-Ama-nourrit-son-plan-secret_a20986.html?com#comments" class="com">0</a> commentaire(s)</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Les amateurs vont vers un combat inédit entre Modou Lô et Ama Baidé. Et, le moins que l'on puisse dire, c'est que le duel est ‘loin d'être ordinaire car les enjeux sont viultiples. Ama a l'obligation de venger Eumeu Sène et de redonner le sourire aux Pikinois. C'est pour¬quoi il peaufine son pian loin des regards indiscrets. 				 <br />
				 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_36180301 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.arenebi.com/photo/art/grande/44109471-36180301.jpg?v=1585307556" alt="AMA ET EUMEU SENE" title="AMA ET EUMEU SENE" />
<img class="not-responsive" src="https://www.arenebi.com/photo/art/default/44109471-36180301.jpg?v=1585307707" alt="AMA ET EUMEU SENE" title="AMA ET EUMEU SENE"  />
				 <div class="legende legende_36180301">
					 AMA ET EUMEU SENE
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div><strong><a name="bookmark0"><span style="color:#000000;">Mod'Lô assomme Eumeu, Ama inconsolable</span></a> <br />   <br />  Tout Pikine était assommé au soir du dimanche 28 juillet 2019. La cause, Eumeu Sène venait d'être humilié par Modou Lô, au stade Léopold Sédar Senghor. Ama Baldé était alors inconsolable. Hu­miliation, le mot n'était pas de trop. Car, c'est à la suite d'un KO aussi subit et effrayant que le duel s'est terminé. Comme si cela ne suffisait pas, le Roc des Parcelles venait par le même truchement de détrôner Eumeu Sène qui était le Roi des arènes. Un malheur ne ve­nant jamais seul, le leader de Tay Shinger courbait égale­ment l'échine pour la deuxième fois de sa carrière devant le chouchou des Par­celles Assainies, après le 31 janvier 2014. <br />  L'ensemble de ces circons­tances font que les Pikinois en «veulent» à Xaragne Lô et ne souhaitent que la ven­geance. Comme une prière entendue par le Bon Dieu, Abdou Bakhoum, Pape Diop Boston, Cheikh Ndoye, Bour&nbsp;khane Wade, qui étaient abattus les soirs du 31 jan­vier 2014 et du 28 juillet 2019, ont enfin l'occasion de sourire de bonheur. En effet, leur fils, Ama Baldé doit croi­ser Xaragne LO prochainement. Le promoteur Luc Nicolaï a ma­térialisé ce duel à la fois royal et vindicatif.</strong> <br />  &nbsp;  <div><strong><span style="color:#006400;">Etre le premier Pikinois à battre Mod'Lô</span></strong></div>  <br clear="all" />  <strong>Le fils de Falaye Baldé est conscient de la lourdeur de la tâche. Tout Pikine est der­rière lui pour enfin savourer une victoire sur Factuel Roi des arènes. C'est pourquoi le frangin de Jules Baldé nourrit son plan loin de tous les re­gards. Depuis que ce duel est monté, Ama Baldé est invisi­ble. Il se cache et s'entraîne en secret. Tout cela, pour sa­tisfaire Pikine, le grand jour. Si les amateurs doutent de la tenue du combat entre Modou Lô et Ama Baldé, le leader de l'école de lutte Fa­laye Baldé n'est pas dans les mêmes dispositions. Car il travaille avec acharnement en attendant le jour du com­bat tant attendu. <br />  Cependant, le dernier vain­queur de Papa Sow (17 fé­vrier 2018) doit faire face à trois défis. Il doit battre Modou Lô qui est la bête noire des Pikinois, être le prerr er lutteur de cette ville à va r.cre le poulain de Birame Gningue mais égale­ment le détrôner pour ramener la couronne pour la troisième fois chez lui après Tyson et Eumeu Sène. En effet, Modou Lô n'a jamais perdu un combat contre un Pikinois. Il a battu Laye Bèye et par deux fois Eumeu Sène.</strong> <br />   <br />  SUNULAMB <br />   <br />   <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.arenebi.com%2FActualite-POUR-VENGER-EUMEU-SENE-Ama-nourrit-son-plan-secret_a20986.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FRfvuGr&amp;counturl=https%3A%2F%2Fwww.arenebi.com%2FActualite-POUR-VENGER-EUMEU-SENE-Ama-nourrit-son-plan-secret_a20986.html&amp;text=%5B%20Actualit%C3%A9%20%5D%20POUR%20VENGER%20EUMEU%20SENE%20Ama%20nourrit%20son%20plan%20secret&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.arenebi.com/Actualite-POUR-VENGER-EUMEU-SENE-Ama-nourrit-son-plan-secret_a20986.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_28382630" class="param_commentaire mod_28382630 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="https://www.arenebi.com/index.php?action=article&amp;numero=20986" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.arenebi.com/mymodule/28382626/', '', 'start=-2&amp;numero=20986&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.arenebi.com/mymodule/28382626/', '', 'start=2&amp;numero=20986&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.arenebi.com/photo/art/iphone/44065950-36160376.jpg?v=1585219148) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Actualite-DETRONE-PAR-MOD-LO-SAISON-BLANCHE-EN-VUE-Eumeu-Sene-se-relevera-t-il_a20982.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.arenebi.com/photo/art/large_x2/44065950-36160376.jpg?v=1585219148) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Actualite-DETRONE-PAR-MOD-LO-SAISON-BLANCHE-EN-VUE-Eumeu-Sene-se-relevera-t-il_a20982.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 26 Mars 2020 - 10:44</span>			 <a class="access" href="/Actualite-DETRONE-PAR-MOD-LO-SAISON-BLANCHE-EN-VUE-Eumeu-Sene-se-relevera-t-il_a20982.html">[ Actualité ] DÉTRÔNÉ PAR MOD'LÔ, SAISON BLANCHE EN VUE Eumeu Sène se relèvera-t-il ?</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.arenebi.com/photo/art/iphone/44030247-36142790.jpg?v=1585141670) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Actualite-AUGUSTE-ENTERRE-PAR-LES-PROMOTEURS-SANS-COMBAT-DEPUIS-2014-ET-SON-PALMARES_a20977.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.arenebi.com/photo/art/large_x2/44030247-36142790.jpg?v=1585141670) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Actualite-AUGUSTE-ENTERRE-PAR-LES-PROMOTEURS-SANS-COMBAT-DEPUIS-2014-ET-SON-PALMARES_a20977.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 25 Mars 2020 - 13:35</span>			 <a class="access" href="/Actualite-AUGUSTE-ENTERRE-PAR-LES-PROMOTEURS-SANS-COMBAT-DEPUIS-2014-ET-SON-PALMARES_a20977.html">[ Actualité ] AUGUSTE ENTERRÉ PAR LES PROMOTEURS  :  SANS COMBAT DEPUIS 2014 ET SON  PALMARÈS</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_28382626" class="ecart_col1"><hr /></div>

<!-- html 32342608 -->
<div id="ecart_before_32342608" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_32342608" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- breve 28382954 -->
<div id="mod_28382954" class="mod_28382954 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <div class="date">
				 25/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/MAX-MBARGANE-DESAVOUE-LE-CNG-Pas-d-accord-sur-la-radiation-de-Sitor-Ndour_b44027956.html">MAX MBARGANE DÉSAVOUE LE CNG «Pas d'accord sur la radiation de Sitor Ndour»</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/​COVID-19-L-Association-des-promoteurs-remet-500-000-FCFA_b43942243.html">​COVID-19  L’Association des promoteurs remet 500.000 FCFA</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/La-sortie-de-Mathieu-Mane-a-fait-du-bruit_b43941734.html">La sortie de Mathieu Mané a fait du bruit</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Coronavirus-Bombardier-coince-en-France_b43941762.html">Coronavirus : Bombardier coincé en France</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/COVID-19-Le-CNG-donne-500-000-au-ministere-des-Sports_b43940952.html">COVID-19  Le CNG donne 500.000 au ministère des Sports</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/KANDJI-ENCORE-HORS-COURSE_b43905982.html">KANDJI  ENCORE HORS COURSE</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/​NESS-TOUJOURS-AUX-ETATS-UNIS_b43905772.html">​NESS TOUJOURS AUX ETATS-UNIS</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 20/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/​Kao-Gourdin-Pespoir-de-Dalifort_b43833407.html">​Kao Gourdin, Pespoir de Dalifort</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 20/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Bebe-Diene-veut-se-frotter-a-Reug-Reug_b43833362.html">Bébé Diène veut se frotter à Reug Reug</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 17/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Siteu-bou-Parcelles-Armee-bou-Newran-annule_b43726633.html">Siteu bou Parcelles / Armée bou Newran annulé</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_28382954" class="ecart_col2"><hr /></div>

<!-- recherche 29520291 -->
<div id="mod_29520291" class="mod_29520291 wm-module fullbackground  recherche type-2">
	 <form id="form_29520291" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod"></div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_29520291" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/photo/mod-29520291-1.png?v=1566403046" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_29520291" class="ecart_col2"><hr /></div>

<!-- news 28382649 -->
<div id="mod_28382649" class="mod_28382649 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus consultés</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/43629849-35939455.jpg?v=1584192431) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/43629849-35939455.jpg?v=1584192430) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Actualite-BEBE-DIENE-FOURRIERE-DE-CE-SAMEDI-DUEL-ENTRE-DEUX-TECHNICIENS-AU-MENU-ET-COMBATS-PRELIMINAIRES_a20908.html">[ Actualité ] BÉBÉ DIÈNE / FOURRIÈRE  DE CE SAMEDI DUEL ENTRE DEUX TECHNICIENS AU MENU   ET COMBATS PRÉLIMINAIRES</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/43451967-35852250.jpg?v=1583674171) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/43451967-35852250.jpg?v=1583674170) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/ACTUALITES-FRANC-BEBE-SALOUM--CE-DIMANCHE-GARDER-OU-STOPPER-UNE-INVINCIBILITE_a20854.html">[ ACTUALITÉS ]  FRANC / BÉBÉ SALOUM , CE DIMANCHE  "  GARDER OU STOPPER UNE INVINCIBILITÉ</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/44030247-36142790.jpg?v=1585141670) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/44030247-36142790.jpg?v=1585141670) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Actualite-AUGUSTE-ENTERRE-PAR-LES-PROMOTEURS-SANS-COMBAT-DEPUIS-2014-ET-SON-PALMARES_a20977.html">[ Actualité ] AUGUSTE ENTERRÉ PAR LES PROMOTEURS  :  SANS COMBAT DEPUIS 2014 ET SON  PALMARÈS</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/43796820-36033403.jpg?v=1584616281) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/43796820-36033403.jpg?v=1584616281) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Actualite-BOY-NIANG-2-lou-mouy-sett-Beuteum-ci-BALLA-GAYE-2-rek-leu-nekkeu_a20935.html">[ Actualité ] BOY NIANG 2 lou mouy sett ? Beuteum ci BALLA GAYE 2 rek leu nekkeu</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/43724805-35996821.jpg?v=1584447714) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/43724805-35996821.jpg?v=1584447713) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Actualite-GASTON-MBENGUE-S-ENERVE-ET-DECLARE-J-ai-dure-plus-que-Alioune-Sarr-dans-l-arene_a20920.html">[ Actualité ] GASTON MBENGUE S'  ÉNERVE ET  DÉCLARE  : «J'ai duré plus que Alioune Sarr dans l'arène»</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/43506984-35879215.jpg?v=1583839996) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/43506984-35879215.jpg?v=1583839995) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Actualite-9-COMBATS--9-VICTOIRES-FRANC-FAIT-MIEUX-QUE-BALLA--EUMEU_a20877.html">[ Actualité ] 9 COMBATS , 9 VICTOIRES FRANC FAIT MIEUX QUE BALLA , EUMEU ....</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_28382649" class="ecart_col2"><hr /></div>

<!-- html 28382899 -->
<div id="ecart_before_28382899" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Bloc juin 2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="9950487389"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_28382899" class="ecart_col2"><hr /></div>

<!-- espace 28382653 -->
<div id="ecart_before_28382653" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382653" class="mod_28382653 wm-module fullbackground "><hr /></div>
<div id="ecart_after_28382653" class="ecart_col2"><hr /></div>

<!-- share 28382624 -->
<div id="ecart_before_28382624" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382624" class="mod_28382624 wm-module fullbackground  module-share">
	 <div class="entete"><div class="fullmod">
		 <span>Partager ce site</span>
	 </div></div>
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FXIIfGJ&amp;counturl=https%3A%2F%2Fwww.arenebi.com&amp;text=Arenebi.com%20%3A%20Actualit%C3%A9%20de%20la%20lutte%20s%C3%A9n%C3%A9galaise&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.arenebi.com&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.arenebi.com" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_28382624" class="ecart_col2"><hr /></div>

<!-- rub_une 28697770 -->
<div id="ecart_before_28697770" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28697770" class="mod_28697770 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_28697770" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 28697770)">Vidéos</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_28697770_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/video-BEBE-DIENE-TAPE-SUR-LA-TABLE-APRES-LA-VICTOIRE-souma-manoul-dann-Reug-Reug-ak-Franc-ma-bayi_a20930.html">
					 [ video ] BÉBÉ DIÈNE TAPE SUR LA TABLE APRES LA VICTOIRE : "souma manoul dann Reug Reug ak Franc ma bayi..."
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 18/03/2020 - <a href="/video-BEBE-DIENE-TAPE-SUR-LA-TABLE-APRES-LA-VICTOIRE-souma-manoul-dann-Reug-Reug-ak-Franc-ma-bayi_a20930.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-BEBE-DIENE-TAPE-SUR-LA-TABLE-APRES-LA-VICTOIRE-souma-manoul-dann-Reug-Reug-ak-Franc-ma-bayi_a20930.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/43760317-36012880.jpg?v=1584531690" alt="[ video ] BÉBÉ DIÈNE TAPE SUR LA TABLE APRES LA VICTOIRE : &quot;souma manoul dann Reug Reug ak Franc ma bayi...&quot;" title="[ video ] BÉBÉ DIÈNE TAPE SUR LA TABLE APRES LA VICTOIRE : &quot;souma manoul dann Reug Reug ak Franc ma bayi...&quot;"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-Boy-Kaire-crache-ses-verites-a-Tyson-Alioune-Sarr-et-Matar-Ba-Kou-dougou-CNG-do-gorr_a20919.html">
					 [ video ] Boy Kaïré crache ses vérités à Tyson Alioune Sarr et Matar Bâ : "Kou dougou CNG do gorr..."
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 17/03/2020 - <a href="/video-Boy-Kaire-crache-ses-verites-a-Tyson-Alioune-Sarr-et-Matar-Ba-Kou-dougou-CNG-do-gorr_a20919.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-Boy-Kaire-crache-ses-verites-a-Tyson-Alioune-Sarr-et-Matar-Ba-Kou-dougou-CNG-do-gorr_a20919.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/43723434-35996045.jpg?v=1584443939" alt="[ video ] Boy Kaïré crache ses vérités à Tyson Alioune Sarr et Matar Bâ : &quot;Kou dougou CNG do gorr...&quot;" title="[ video ] Boy Kaïré crache ses vérités à Tyson Alioune Sarr et Matar Bâ : &quot;Kou dougou CNG do gorr...&quot;"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-Lamb-whatsapp-Gathie-Ngala-ma-a-Bebe-Diene-et-fourriere-pour-leur-combat-💪💪💪_a20917.html">
					 [ video ]  Lamb whatsapp: Gathié Ngala ma à Bébé Diène et fourrière pour leur combat 💪💪💪
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 17/03/2020 - <a href="/video-Lamb-whatsapp-Gathie-Ngala-ma-a-Bebe-Diene-et-fourriere-pour-leur-combat-💪💪💪_a20917.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-Lamb-whatsapp-Gathie-Ngala-ma-a-Bebe-Diene-et-fourriere-pour-leur-combat-💪💪💪_a20917.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/43723080-35995767.jpg?v=1584442594" alt="[ video ]  Lamb whatsapp: Gathié Ngala ma à Bébé Diène et fourrière pour leur combat 💪💪💪" title="[ video ]  Lamb whatsapp: Gathié Ngala ma à Bébé Diène et fourrière pour leur combat 💪💪💪"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-FAIR-PLAY-BEBE-DIENE-APPELLE-FOURRIERE-EN-DIRECT-POUR-LE-FELICITER_a20916.html">
					 [ video ] FAIR PLAY  : BÉBÉ  DIÈNE APPELLE  FOURRIÈRE  EN DIRECT POUR LE FÉLICITER
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 17/03/2020 - <a href="/video-FAIR-PLAY-BEBE-DIENE-APPELLE-FOURRIERE-EN-DIRECT-POUR-LE-FELICITER_a20916.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-FAIR-PLAY-BEBE-DIENE-APPELLE-FOURRIERE-EN-DIRECT-POUR-LE-FELICITER_a20916.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/43722771-35995521.jpg?v=1584442172" alt="[ video ] FAIR PLAY  : BÉBÉ  DIÈNE APPELLE  FOURRIÈRE  EN DIRECT POUR LE FÉLICITER" title="[ video ] FAIR PLAY  : BÉBÉ  DIÈNE APPELLE  FOURRIÈRE  EN DIRECT POUR LE FÉLICITER"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-Sokh-vs-Gamou-Gueye-Annule-Sock-reagis-Defna-ay-Millions-si-Combat-bi_a20914.html">
					 [ video ] Sokh vs Gamou Gueye Annulé : Sock réagis "Défna ay Millions si Combat bi..."
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 16/03/2020 - <a href="/video-Sokh-vs-Gamou-Gueye-Annule-Sock-reagis-Defna-ay-Millions-si-Combat-bi_a20914.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-Sokh-vs-Gamou-Gueye-Annule-Sock-reagis-Defna-ay-Millions-si-Combat-bi_a20914.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/43694616-35980132.jpg?v=1584367338" alt="[ video ] Sokh vs Gamou Gueye Annulé : Sock réagis &quot;Défna ay Millions si Combat bi...&quot;" title="[ video ] Sokh vs Gamou Gueye Annulé : Sock réagis &quot;Défna ay Millions si Combat bi...&quot;"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/video-Sokh-vs-Gamou-Gueye-Annule-Sock-reagis-Defna-ay-Millions-si-Combat-bi_a20914.html">
						 Les amateurs attendaient avec beaucoup d'intérêt le combat qui devait opposer Sokh (Xam Sa Cossan) à Gamou Guèye 2 (Lébou- gui), hier dimanche à l'Arène nationale. Mais ils devront prendre leur mal...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">

<!-- html 30414959 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="6916922570"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="ecart_after_30414959" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_28382657" class="mod_28382657 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- ours 28382658 -->
<div id="ecart_before_28382658" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_28382658" class="mod_28382658 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 28382659 -->
<div id="ecart_before_28382659" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_28382659" class="mod_28382659 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_28382662 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_28382651 ul li a');

	 
	toleft_28382650 		= false;
	stop_28382650 		= false;
	speed_28382650 		= 10;
	steps_28382650 		= 1;
	newsh_start(28382650); 
	
	if ($("#mooquee_28382650").length)		$("#mooquee_28382650").hover(function() { stop_28382650 = true; }, function() { stop_28382650 = false; });
	facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/28382630/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=44109471&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/28382630/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=44109471&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-29520291').trigger('click');
        $('#keyword_safe_29520291').hide(); 
        $('#keyword_29520291').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
</body>

</html>
