<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>[ Images - Audio ] REVUE DE L' ARÉNE: " Le monde de la lutte en deuil "</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="E. G." />
<meta name="keywords" content="arenebi.com, jules balde junior, lutte senegalaise, presse senegalaise, waly seck" />

<meta property="og:url" content="https://www.arenebi.com/Images-Audio-REVUE-DE-L-ARENE-Le-monde-de-la-lutte-en-deuil_a21168.html" />
<meta property="og:image" content="https://www.arenebi.com/photo/art/grande/47894944-37757571.jpg?v=1594044736" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[ Images - Audio ] REVUE DE L' ARÉNE: &quot; Le monde de la lutte en deuil &quot;" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Arenebi.com : Actualité de la lutte sénégalaise" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.arenebi.com/photo/art/grande/47894944-37757571.jpg?v=1594044736" />
<meta property="twitter:title" content="[ Images - Audio ] REVUE DE L' ARÉNE: &quot; Le monde de la lutte en deui..." />
<meta property="twitter:description" content="" />
<meta property="fb:app_id" content="2084154445191742" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1583706961" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1578996416" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1578996416" type="text/css" />
<link rel="stylesheet" href="/var/style/style.28382626.css?v=1559083019" type="text/css" />
<link rel="stylesheet" href="/var/style/style.28382630.css?v=1559083019" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Dancing+Script|Istok+Web|Cookie|Open+Sans|verdana|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.arenebi.com/Images-Audio-REVUE-DE-L-ARENE-Le-monde-de-la-lutte-en-deuil_a21168.html" />
<link rel="amphtml" href="https://www.arenebi.com/Images-Audio-REVUE-DE-L-ARENE-Le-monde-de-la-lutte-en-deuil_a21168.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1559080994" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1559080994" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Cm3kLxaIj1Qs6yv5qK38Oh1Y6KSIcq2uKj1AjA5KtYk" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '47894944'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '187368411384101',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22086608-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22086608-5');
</script>

<style type="text/css">
.mod_28382626 img, .mod_28382626 embed, .mod_28382626 table {
	 max-width: 611px;
}

.mod_28382626 .mod_28382626_pub {
	 min-width: 611px;
}

.mod_28382626 .mod_28382626_pub .cel1 {
	 padding: 0;
}

.mod_28382626 .photo.left .mod_28382626_pub, .mod_28382626 .photo.right .mod_28382626_pub {
	 min-width: 305px; margin: 15px 10px;
}

.mod_28382626 .photo.left .mod_28382626_pub {
	 margin-left: 0;
}

.mod_28382626 .photo.right .mod_28382626_pub {
	 margin-right: 0;
}

.mod_28382626 .para_37757571 .photo {
	 position: static;
}

.mod_28382626 .para_37757572 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22086608-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22086608-5');
</script>


 
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 28382662 -->
<div id="mod_28382662" class="mod_28382662 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Arenebi.com : Actualité de la lutte sénégalaise</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.arenebi.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3236252"><a href="/Actualite_r38.html" > <span>
 Actualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300869"><a href="/Kiosque_r14.html" > <span>
 Kiosque
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300867"><a href="/Videos_r13.html" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300863"><a href="/Photos_r10.html" > <span>
 Photos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 28382661 -->
<div id="mod_28382661" class="mod_28382661 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.arenebi.com"><img src="https://www.arenebi.com/photo/iphone_titre_28382661.png?v=1559168631" alt="Arenebi.com : Actualité d"  title="Arenebi.com : Actualité d" /></a>
</div>
</div>
<div id="ecart_after_28382661" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 29195842 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_29195842" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 32342646 -->
<div id="ecart_before_32342646" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mod_28382654" class="mod_28382654 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 28382655 -->
<div id="ecart_before_28382655" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28382655" class="mod_28382655 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.arenebi.com/"><img src="/photo/titre_28382655.png?v=1561023566" alt="Arenebi.com : Actualité de la lutte sénégalaise" title="Arenebi.com : Actualité de la lutte sénégalaise" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 28397158 -->
<div id="ecart_before_28397158" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="6916922570"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_28382654" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 28382651 -->
<div id="ecart_before_28382651" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_28382651" class="mod_28382651 wm-module  menu_static colonne-a background-cell- bg-height">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.arenebi.com/" data-link="home," >
				 Accueil
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r38.html" data-link="rubrique,3236252" >
				 Actualité
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Kiosque_r14.html" data-link="rubrique,300869" >
				 Kiosque
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Videos_r13.html" data-link="rubrique,300867" >
				 Vidéos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/Photos_r10.html" data-link="rubrique,300863" >
				 Photos
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_28382651" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 28382650 -->
<div id="ecart_before_28382650" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_28382650" class="mod_28382650 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_28382650" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start28382650" width="566" height="0" class="image marquee_start" alt="" />
			 <a href="/Video-Reaction-de-Boy-Niang-apres-le-deces-de-Jules-Balde-Jr-gnepp-diap-nagn-ci-mais-yalla-lila-beugue_a21167.html">[&nbsp;Video&nbsp;]&nbsp;Réaction&nbsp;de&nbsp;Boy&nbsp;Niang&nbsp;après&nbsp;le&nbsp;décès&nbsp;de&nbsp;Jules&nbsp;Baldé&nbsp;Jr&nbsp;:&nbsp;"gnepp&nbsp;diap&nbsp;nagn&nbsp;ci&nbsp;mais&nbsp;yalla&nbsp;lila&nbsp;beugue"</a>
			<span class="date" style="margin-left:5px;">06/07/2020</span>
			 <a href="/Video-Lirou-Diane-tacle-Boy-Niang-tapet-la-fou-nek-taxaw-nafa-lathie-Balla-Gaye-2-ba-pare-niou_a21166.html">[&nbsp;Vidéo&nbsp;]&nbsp;Lirou&nbsp;Diane&nbsp;tacle&nbsp;Boy&nbsp;Niang&nbsp;:&nbsp;"tapét&nbsp;la,&nbsp;fou&nbsp;nék&nbsp;taxaw&nbsp;nafa&nbsp;lathie&nbsp;Balla&nbsp;Gaye&nbsp;2&nbsp;ba&nbsp;paré&nbsp;niou..."</a>
			<span class="date" style="margin-left:5px;">06/07/2020</span>
			 <a href="/Photos-SOUVENIR-JULES-BALDE-JUNIOR-REPOSE-EN-PAIX-CHAMPION_a21165.html">[&nbsp;Photos&nbsp;]&nbsp;&nbsp;&nbsp;SOUVENIR&nbsp;JULES&nbsp;BALDÉ&nbsp;&nbsp;JUNIOR&nbsp;REPOSE&nbsp;&nbsp;EN&nbsp;PAIX&nbsp;CHAMPION</a>
			<span class="date" style="margin-left:5px;">06/07/2020</span>
			 <a href="/Dans-vos-kiosques-du-06-07-2020-GRIS-BORDEAUX-ET-GRIS-2-AU-FRONT-EN-2021-OPERATION-RACHAT-POUR-FASS_a21164.html">Dans&nbsp;vos&nbsp;kiosques&nbsp;du&nbsp;06/07/2020&nbsp;&nbsp;&nbsp;&nbsp;GRIS&nbsp;BORDEAUX&nbsp;ET&nbsp;GRIS&nbsp;2&nbsp;AU&nbsp;FRONT&nbsp;EN&nbsp;2021&nbsp;OPÉRATION&nbsp;RACHAT&nbsp;POUR&nbsp;FASS</a>
			<span class="date" style="margin-left:5px;">06/07/2020</span>
			 <a href="/Actualite-Tyson-2-encourt-des-risques-COMBAT-CONTRE-FRANC-L-INVAINCU_a21163.html">[&nbsp;Actualité&nbsp;]&nbsp;Tyson&nbsp;2&nbsp;encourt&nbsp;des&nbsp;risques&nbsp;:&nbsp;COMBAT&nbsp;CONTRE&nbsp;FRANC,&nbsp;L'INVAINCU</a>
			<span class="date" style="margin-left:5px;">04/07/2020</span>
			 <img src="/_images/1.gif" id="img_marquee_end28382650" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_28382650" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- html 28399668 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_28399668" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_28382626" class="mod_28382626 wm-module fullbackground  page2_article article-21168">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 [ Images - Audio ] REVUE DE L' ARÉNE: " Le monde de la lutte en deuil "
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé le Lundi 6 Juillet 2020 à 15:50 | Lu 12 fois | <a href="/Images-Audio-REVUE-DE-L-ARENE-Le-monde-de-la-lutte-en-deuil_a21168.html?com#comments" class="com">0</a> commentaire(s)</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_37757571 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.arenebi.com/photo/art/grande/47894944-37757571.jpg?v=1594044736&amp;ibox" title="[ Images - Audio ] REVUE DE L' ARÉNE: &quot; Le monde de la lutte en deuil &quot;"><img class="responsive" style="display:none" src="https://www.arenebi.com/photo/art/grande/47894944-37757571.jpg?v=1594044736" alt="[ Images - Audio ] REVUE DE L' ARÉNE: &quot; Le monde de la lutte en deuil &quot;" title="[ Images - Audio ] REVUE DE L' ARÉNE: &quot; Le monde de la lutte en deuil &quot;" />
<img class="not-responsive" src="https://www.arenebi.com/photo/art/default/47894944-37757571.jpg?v=1594044737" alt="[ Images - Audio ] REVUE DE L' ARÉNE: &quot; Le monde de la lutte en deuil &quot;" title="[ Images - Audio ] REVUE DE L' ARÉNE: &quot; Le monde de la lutte en deuil &quot;"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
					 <div class="center">
						<div id='video_37757572_28382626' class="center">
							<div class="video-wrapper" id='WMplayer2115700_28382626'>
						 </div>
					 </div>
					 </div>
		 <div id="para_2" class="para_37757572 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.arenebi.com%2FImages-Audio-REVUE-DE-L-ARENE-Le-monde-de-la-lutte-en-deuil_a21168.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FU6HmeJ&amp;counturl=https%3A%2F%2Fwww.arenebi.com%2FImages-Audio-REVUE-DE-L-ARENE-Le-monde-de-la-lutte-en-deuil_a21168.html&amp;text=%5B%20Images%20-%20Audio%20%5D%20REVUE%20DE%20L%27%20AR%C3%89NE%3A%20%22%20Le%20monde%20de%20la%20lutte%20en%20deuil%20%22&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.arenebi.com/Images-Audio-REVUE-DE-L-ARENE-Le-monde-de-la-lutte-en-deuil_a21168.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_28382630" class="param_commentaire mod_28382630 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="https://www.arenebi.com/index.php?action=article&amp;numero=21168" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.arenebi.com/mymodule/28382626/', '', 'start=-2&amp;numero=21168&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.arenebi.com/mymodule/28382626/', '', 'start=2&amp;numero=21168&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.arenebi.com/photo/art/iphone/47840675-37736145.jpg?v=1593870988) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Actualite-Tyson-2-encourt-des-risques-COMBAT-CONTRE-FRANC-L-INVAINCU_a21163.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.arenebi.com/photo/art/large_x2/47840675-37736145.jpg?v=1593870988) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Actualite-Tyson-2-encourt-des-risques-COMBAT-CONTRE-FRANC-L-INVAINCU_a21163.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 4 Juillet 2020 - 15:37</span>			 <a class="access" href="/Actualite-Tyson-2-encourt-des-risques-COMBAT-CONTRE-FRANC-L-INVAINCU_a21163.html">[ Actualité ] Tyson 2 encourt des risques : COMBAT CONTRE FRANC, L'INVAINCU</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.arenebi.com/photo/art/iphone/47840518-37736137.jpg?v=1593870723) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Actualite-CONTRE-DOUBLE-MOTEUR-L-heure-du-rachat-pour-Quench-PALMARES_a21162.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.arenebi.com/photo/art/large_x2/47840518-37736137.jpg?v=1593870723) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Actualite-CONTRE-DOUBLE-MOTEUR-L-heure-du-rachat-pour-Quench-PALMARES_a21162.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 4 Juillet 2020 - 15:30</span>			 <a class="access" href="/Actualite-CONTRE-DOUBLE-MOTEUR-L-heure-du-rachat-pour-Quench-PALMARES_a21162.html">[ Actualité ] CONTRE DOUBLE MOTEUR :  L'heure du rachat pour Quench ( PALMARES )</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_28382626" class="ecart_col1"><hr /></div>

<!-- html 32342608 -->
<div id="ecart_before_32342608" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_32342608" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- html 28382899 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Bloc juin 2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="9950487389"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_28382899" class="ecart_col2"><hr /></div>

<!-- news 28382649 -->
<div id="mod_28382649" class="mod_28382649 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus consultés</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/47128859-37401942.jpg?v=1591899022) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/47128859-37401942.jpg?v=1591899020) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/VIDEO-❌-FRANCK-ROPERS-EXPERT-EN-SPORT-DE-COMBATS_a21124.html">VIDÉO ❌  FRANCK ROPERS EXPERT EN SPORT DE COMBATS</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/47356712-37498215.jpg?v=1592519813) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/47356712-37498215.jpg?v=1592519812) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/VIDEO-MOTIVATION-A-VOIR-CHAQUE-JOUR-POUR-SON-BIEN-ETRE_a21131.html">[ VIDÉO] MOTIVATION À VOIR CHAQUE JOUR POUR SON BIEN-ÊTRE</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/47783600-37705551.jpg?v=1593697671) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/47783600-37705551.jpg?v=1593697671) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Actualite-REVANCHE-BALLA-GAYE-2-GRIS-BORDEAUX-Double-Less-et-Baye-Balla-1-pas-au-courant_a21148.html">[ Actualité ] REVANCHE BALLA GAYE 2 / GRIS BORDEAUX Double Less et Baye Balla 1 pas au courant</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/47782903-37705281.jpg?v=1593696504) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/47782903-37705281.jpg?v=1593696504) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Actualite-GRIS-BALLA-ET-EUMEU-BOMBARDIER-Gaston-Mbengue-offre-deux-revanches-explosives-💪💪💪💪_a21146.html">[ Actualité ]  GRIS / BALLA ET EUMEU / BOMBARDIER  : Gaston Mbengue offre deux revanches explosives 💪💪💪💪</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/47656198-37636016.jpg?v=1593373247) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/47656198-37636016.jpg?v=1593373246) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/VIDEO-❌-BOXE-SOUVENIR-BADOU-JACK-VS-JAMES-DEGALE_a21140.html">VIDÉO ❌  BOXE SOUVENIR BADOU JACK VS JAMES DEGALE</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/47783436-37705451.jpg?v=1593697200) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/47783436-37705451.jpg?v=1593697199) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Actualite-BALLA-GRIS-EUMEU-BOMBARDIER-Gaston-organise-deux-super-ndaje-ce-Jeudi_a21147.html">[ Actualité ] BALLA / GRIS, EUMEU / BOMBARDIER :  Gaston organise deux super ndajé, ce Jeudi</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_28382649" class="ecart_col2"><hr /></div>

<!-- recherche 29520291 -->
<div id="ecart_before_29520291" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_29520291" class="mod_29520291 wm-module fullbackground  recherche type-2">
	 <form id="form_29520291" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod"></div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_29520291" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/photo/mod-29520291-1.png?v=1566403046" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_29520291" class="ecart_col2"><hr /></div>

<!-- espace 28382653 -->
<div id="ecart_before_28382653" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382653" class="mod_28382653 wm-module fullbackground "><hr /></div>
<div id="ecart_after_28382653" class="ecart_col2"><hr /></div>

<!-- share 28382624 -->
<div id="ecart_before_28382624" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382624" class="mod_28382624 wm-module fullbackground  module-share">
	 <div class="entete"><div class="fullmod">
		 <span>Partager ce site</span>
	 </div></div>
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FXIIfGJ&amp;counturl=https%3A%2F%2Fwww.arenebi.com&amp;text=Arenebi.com%20%3A%20Actualit%C3%A9%20de%20la%20lutte%20s%C3%A9n%C3%A9galaise&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.arenebi.com&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.arenebi.com" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_28382624" class="ecart_col2"><hr /></div>

<!-- rub_une 28697770 -->
<div id="mod_28697770" class="mod_28697770 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_28697770" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 28697770)">Vidéos</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_28697770_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Video-Takhaw-Setlou-Echec-CNG-mo-indi-Mbeur-VISA_a21077.html">
					 [Vidéo] Takhaw Setlou : "Echec CNG mo indi Mbeur VISA"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Auteur : Arenebi.com - 13/05/2020 - <a href="/Video-Takhaw-Setlou-Echec-CNG-mo-indi-Mbeur-VISA_a21077.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Video-Takhaw-Setlou-Echec-CNG-mo-indi-Mbeur-VISA_a21077.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/46055680-36946361.jpg?v=1589380958" alt="[Vidéo] Takhaw Setlou : &quot;Echec CNG mo indi Mbeur VISA&quot;" title="[Vidéo] Takhaw Setlou : &quot;Echec CNG mo indi Mbeur VISA&quot;"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/SOUVENIR-MODOU-LO-ENTRAINEMENT-JEUNE_a21070.html">
					 "SOUVENIR MODOU LO ENTRAINEMENT JEUNE"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 FB - 09/05/2020 - <a href="/SOUVENIR-MODOU-LO-ENTRAINEMENT-JEUNE_a21070.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/SOUVENIR-MODOU-LO-ENTRAINEMENT-JEUNE_a21070.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/45903484-36876844.jpg?v=1589055222" alt="&quot;SOUVENIR MODOU LO ENTRAINEMENT JEUNE&quot;" title="&quot;SOUVENIR MODOU LO ENTRAINEMENT JEUNE&quot;"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/SOUVENIR-MODOU-LO-ENTRAINEMENT-JEUNE_a21070.html">
						 Souvenir photos de Modou Lo entrainement Jeune en musculation et poids de corps pur. En lutte sénégalaise, la musculation et la préparation physique sont importantes pour nos lutteurs du Sénégal....
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/VIDEO-📌-TAPHA-GUEYE-LA-LEGENDE-DE-FASS_a21063.html">
					  [ VIDÉO ] 📌  TAPHA GUEYE LA LÉGENDE DE FASS
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 FB - 05/05/2020 - <a href="/VIDEO-📌-TAPHA-GUEYE-LA-LEGENDE-DE-FASS_a21063.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/VIDEO-📌-TAPHA-GUEYE-LA-LEGENDE-DE-FASS_a21063.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/45735628-36805117.jpg?v=1588696250" alt=" [ VIDÉO ] 📌  TAPHA GUEYE LA LÉGENDE DE FASS" title=" [ VIDÉO ] 📌  TAPHA GUEYE LA LÉGENDE DE FASS"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-Plateau-special-avec-Balla-Gaye-2-sur-le-probleme-de-Soumboulou-Golbert-Diagne-couvre-Feu-et_a21015.html">
					 [ video ] Plateau spécial avec Balla Gaye 2 sur le problème de Soumboulou, Golbert Diagne, couvre Feu et...
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 03/04/2020 - <a href="/video-Plateau-special-avec-Balla-Gaye-2-sur-le-probleme-de-Soumboulou-Golbert-Diagne-couvre-Feu-et_a21015.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-Plateau-special-avec-Balla-Gaye-2-sur-le-probleme-de-Soumboulou-Golbert-Diagne-couvre-Feu-et_a21015.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/44415611-36312312.jpg?v=1585947833" alt="[ video ] Plateau spécial avec Balla Gaye 2 sur le problème de Soumboulou, Golbert Diagne, couvre Feu et..." title="[ video ] Plateau spécial avec Balla Gaye 2 sur le problème de Soumboulou, Golbert Diagne, couvre Feu et..."  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-Door-mou-danou-entre-Boy-Niang-Malika-et-Khayta_a21009.html">
					 [ video ] Door mou danou entre Boy Niang Malika et Khayta
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 02/04/2020 - <a href="/video-Door-mou-danou-entre-Boy-Niang-Malika-et-Khayta_a21009.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-Door-mou-danou-entre-Boy-Niang-Malika-et-Khayta_a21009.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/44350064-36282077.jpg?v=1585820921" alt="[ video ] Door mou danou entre Boy Niang Malika et Khayta" title="[ video ] Door mou danou entre Boy Niang Malika et Khayta"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">

<!-- html 30414959 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="6916922570"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="ecart_after_30414959" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_28382657" class="mod_28382657 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- ours 28382658 -->
<div id="ecart_before_28382658" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_28382658" class="mod_28382658 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 28382659 -->
<div id="ecart_before_28382659" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_28382659" class="mod_28382659 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_28382662 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_28382651 ul li a');

	 
	toleft_28382650 		= false;
	stop_28382650 		= false;
	speed_28382650 		= 10;
	steps_28382650 		= 1;
	newsh_start(28382650); 
	
	if ($("#mooquee_28382650").length)		$("#mooquee_28382650").hover(function() { stop_28382650 = true; }, function() { stop_28382650 = false; });
	if ($('#video_37757572_28382626').length) $('#video_37757572_28382626').html('<iframe width="727" height="409" src="https://www.youtube.com/embed/nTbek09q9HU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen><' + '/iframe>');
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/28382630/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=47894944&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/28382630/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=47894944&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-29520291').trigger('click');
        $('#keyword_safe_29520291').hide(); 
        $('#keyword_29520291').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
</body>

</html>
