<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>LAMINE SENE :  " PAPA SOW PEUT BATTRE SITEU SI ......" </title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="FB" />
<meta name="keywords" content="arenebitv, lutte senegalaise, lutte senegalaise avec frappe, lutte tv, papa sow, papa sow vs siteu, siteu, siteu vs papa sow" />

<meta property="og:url" content="https://www.arenebi.com/LAMINE-SENE-PAPA-SOW-PEUT-BATTRE-SITEU-SI_a21898.html" />
<meta name="image" property="og:image" content="https://www.arenebi.com/photo/art/grande/60771529-44439234.jpg?v=1638574496" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Arenebi.com : Actualité de la lutte sénégalaise" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.arenebi.com/photo/art/grande/60771529-44439234.jpg?v=1638574496" />
<meta property="twitter:title" content="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " />
<meta property="twitter:description" content="" />
<meta property="fb:app_id" content="2084154445191742" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1617058366" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1600849098" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1600849098" type="text/css" />
<link rel="stylesheet" href="/var/style/style.28382626.css?v=1559083019" type="text/css" />
<link rel="stylesheet" href="/var/style/style.28382630.css?v=1559083019" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Dancing+Script|Istok+Web|Cookie|Open+Sans|verdana|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.arenebi.com/LAMINE-SENE-PAPA-SOW-PEUT-BATTRE-SITEU-SI_a21898.html" />
<link rel="amphtml" href="https://www.arenebi.com/LAMINE-SENE-PAPA-SOW-PEUT-BATTRE-SITEU-SI_a21898.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1559080994" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1559080994" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Cm3kLxaIj1Qs6yv5qK38Oh1Y6KSIcq2uKj1AjA5KtYk" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '60771529'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '187368411384101',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22086608-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22086608-5');
</script>

<style type="text/css">
.mod_28382626 img, .mod_28382626 embed, .mod_28382626 table {
	 max-width: 611px;
}

.mod_28382626 .mod_28382626_pub {
	 min-width: 611px;
}

.mod_28382626 .mod_28382626_pub .cel1 {
	 padding: 0;
}

.mod_28382626 .photo.left .mod_28382626_pub, .mod_28382626 .photo.right .mod_28382626_pub {
	 min-width: 305px; margin: 15px 10px;
}

.mod_28382626 .photo.left .mod_28382626_pub {
	 margin-left: 0;
}

.mod_28382626 .photo.right .mod_28382626_pub {
	 margin-right: 0;
}

.mod_28382626 .para_44439161 .photo {
	 position: static;
}

.mod_28382626 .para_44439167 .photo {
	 position: static;
}

.mod_28382626 .para_44439203 .photo {
	 position: static;
}

.mod_28382626 .para_44439224 .photo {
	 position: static;
}

.mod_28382626 .para_44439230 .photo {
	 position: static;
}

.mod_28382626 .para_44439234 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22086608-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22086608-5');
</script>


 
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 28382662 -->
<div id="mod_28382662" class="mod_28382662 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Arenebi.com : Actualité de la lutte sénégalaise</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.arenebi.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3236252"><a href="/Actualite_r38.html" > <span>
 Actualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300869"><a href="/Kiosque_r14.html" > <span>
 Kiosque
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300867"><a href="/Videos_r13.html" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300863"><a href="/Photos_r10.html" > <span>
 Photos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 28382661 -->
<div id="mod_28382661" class="mod_28382661 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.arenebi.com"><img src="https://www.arenebi.com/photo/iphone_titre_28382661.png?v=1559168631" alt="Arenebi.com : Actualité d"  title="Arenebi.com : Actualité d" /></a>
</div>
</div>
<div id="ecart_after_28382661" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 29195842 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mod_28382654" class="mod_28382654 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 28382655 -->
<div id="ecart_before_28382655" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28382655" class="mod_28382655 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.arenebi.com/"><img src="/photo/titre_28382655.png?v=1561023566" alt="Arenebi.com : Actualité de la lutte sénégalaise" title="Arenebi.com : Actualité de la lutte sénégalaise" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 28397158 -->
<div id="ecart_before_28397158" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="6916922570"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_28382654" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 28382651 -->
<div id="ecart_before_28382651" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_28382651" class="mod_28382651 wm-module  menu_static colonne-a background-cell- bg-height">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.arenebi.com/" data-link="home," >
				 Accueil
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r38.html" data-link="rubrique,3236252" >
				 Actualité
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Kiosque_r14.html" data-link="rubrique,300869" >
				 Kiosque
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Videos_r13.html" data-link="rubrique,300867" >
				 Vidéos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/Photos_r10.html" data-link="rubrique,300863" >
				 Photos
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_28382651" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 28382650 -->
<div id="ecart_before_28382650" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_28382650" class="mod_28382650 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_28382650" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start28382650" width="566" height="0" class="image marquee_start" alt="" />
			 <a href="/LAMINE-SENE-PAPA-SOW-PEUT-BATTRE-SITEU-SI_a21898.html">LAMINE&nbsp;SENE&nbsp;:&nbsp;&nbsp;"&nbsp;PAPA&nbsp;SOW&nbsp;PEUT&nbsp;BATTRE&nbsp;SITEU&nbsp;SI&nbsp;......"&nbsp;</a>
			<span class="date" style="margin-left:5px;">04/12/2021</span>
			 <a href="/Video-Zoss-enflamme-l-arene-nationale-avec-son-nouveau-touss_a21897.html">Vidéo&nbsp;-&nbsp;Zoss&nbsp;enflamme&nbsp;l'arène&nbsp;nationale&nbsp;avec&nbsp;son&nbsp;nouveau&nbsp;touss</a>
			<span class="date" style="margin-left:5px;">29/11/2021</span>
			 <a href="/Video-Open-Press-de-Pakala-a-Mbour-avec-une-forte-ambiance_a21895.html">Vidéo&nbsp;-&nbsp;Open&nbsp;Press&nbsp;de&nbsp;Pakala&nbsp;à&nbsp;Mbour&nbsp;avec&nbsp;une&nbsp;forte&nbsp;ambiance</a>
			<span class="date" style="margin-left:5px;">26/11/2021</span>
			 <a href="/Open-Press-de-Alioune-Seye-2-a-Guediawaye-en-compagnie-de-Sa-Thies-et-Lac-2_a21894.html">Open&nbsp;Press&nbsp;de&nbsp;Alioune&nbsp;Sèye&nbsp;2&nbsp;à&nbsp;Guédiawaye&nbsp;en&nbsp;compagnie&nbsp;de&nbsp;Sa&nbsp;Thiès&nbsp;et&nbsp;Lac&nbsp;2</a>
			<span class="date" style="margin-left:5px;">25/11/2021</span>
			 <a href="/Video-🔴PART-2-CONFRONTATION-FACE-2-FACE-ZOSS-VS-ALIOUNE-SEYE-PAKALA-VS-FORZA_a21892.html">Vidéo&nbsp;-&nbsp;🔴PART&nbsp;2-CONFRONTATION:&nbsp;FACE&nbsp;2&nbsp;FACE&nbsp;ZOSS&nbsp;VS&nbsp;ALIOUNE&nbsp;SEYE,&nbsp;PAKALA&nbsp;VS&nbsp;FORZA...&nbsp;</a>
			<span class="date" style="margin-left:5px;">24/11/2021</span>
			 <img src="/_images/1.gif" id="img_marquee_end28382650" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_28382650" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- html 28399668 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_28399668" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_28382626" class="mod_28382626 wm-module fullbackground  page2_article article-21898">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 LAMINE SENE :  " PAPA SOW PEUT BATTRE SITEU SI ......" 
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé le Samedi 4 Décembre 2021 à 00:02 | Lu 10 fois | <a href="/LAMINE-SENE-PAPA-SOW-PEUT-BATTRE-SITEU-SI_a21898.html?com#comments" class="com">0</a> commentaire(s)</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_44439161_28382626' class="center">
							<div class="video-wrapper" id='WMplayer2460470_28382626'>
						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_44439161 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_44439167 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Papa Sow VS Siteu une affiche que tous les fans de la lutte sénégalaise attendent .&nbsp; Pour papa sow s<span style="font-family: &quot;Century Gothic&quot;, sans-serif; font-size: 14px; text-align: justify;">on expérience et son vécu dans l’arène seront ses atouts majeurs mais son manque de rythme sera une faiblesse 3 combats seulement de 2013 à 2020 . Siteu&nbsp; son adversaire&nbsp; plus jeune qui combat réguliérement aussi bien en lutte avec frappe que en Mma apportera sa fraicheur. <br />  Analyse du champion de kick boxing et de Mma vivant en France depuis plusieurs anéées Lamine Sene accompagne du coach fabrice allouche.&nbsp;</span>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_44439203 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.arenebi.com/photo/art/grande/60771529-44439203.jpg?v=1638574330&amp;ibox" title="LAMINE SENE"><img class="responsive" style="display:none" src="https://www.arenebi.com/photo/art/grande/60771529-44439203.jpg?v=1638574330" alt="LAMINE SENE" title="LAMINE SENE" />
<img class="not-responsive" src="https://www.arenebi.com/photo/art/default/60771529-44439203.jpg?v=1638574332" alt="LAMINE SENE" title="LAMINE SENE" width="611" /></a>
				 <div class="legende legende_44439203">
					 LAMINE SENE
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_44439224 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.arenebi.com/photo/art/grande/60771529-44439224.jpg?v=1638574403&amp;ibox" title="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; "><img class="responsive" style="display:none" src="https://www.arenebi.com/photo/art/grande/60771529-44439224.jpg?v=1638574403" alt="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " title="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " />
<img class="not-responsive" src="https://www.arenebi.com/photo/art/default/60771529-44439224.jpg?v=1638574405" alt="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " title="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " width="611" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_44439230 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.arenebi.com/photo/art/grande/60771529-44439230.jpg?v=1638574462" alt="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " title="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " />
<img class="not-responsive" src="https://www.arenebi.com/photo/art/default/60771529-44439230.jpg?v=1638574463" alt="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " title="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; "  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_6" class="sep_para access"/>
		 <div id="para_6" class="para_44439234 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.arenebi.com/photo/art/grande/60771529-44439234.jpg?v=1638574496&amp;ibox" title="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; "><img class="responsive" style="display:none" src="https://www.arenebi.com/photo/art/grande/60771529-44439234.jpg?v=1638574496" alt="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " title="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " />
<img class="not-responsive" src="https://www.arenebi.com/photo/art/default/60771529-44439234.jpg?v=1638574498" alt="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; " title="LAMINE SENE :  &quot; PAPA SOW PEUT BATTRE SITEU SI ......&quot; "  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.arenebi.com%2FLAMINE-SENE-PAPA-SOW-PEUT-BATTRE-SITEU-SI_a21898.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fx5sN5G&amp;counturl=https%3A%2F%2Fwww.arenebi.com%2FLAMINE-SENE-PAPA-SOW-PEUT-BATTRE-SITEU-SI_a21898.html&amp;text=LAMINE%20SENE%20%3A%20%20%22%20PAPA%20SOW%20PEUT%20BATTRE%20SITEU%20SI%20......%22%20&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.arenebi.com/LAMINE-SENE-PAPA-SOW-PEUT-BATTRE-SITEU-SI_a21898.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_28382630" class="param_commentaire mod_28382630 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="https://www.arenebi.com/index.php?action=article&amp;numero=21898" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.arenebi.com/mymodule/28382626/', '', 'start=-2&amp;numero=21898&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.arenebi.com/mymodule/28382626/', '', 'start=2&amp;numero=21898&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.arenebi.com/photo/art/iphone/60652315-44376076.jpg?v=1638198838) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Video-Zoss-enflamme-l-arene-nationale-avec-son-nouveau-touss_a21897.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.arenebi.com/photo/art/large_x2/60652315-44376076.jpg?v=1638198838) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Video-Zoss-enflamme-l-arene-nationale-avec-son-nouveau-touss_a21897.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 29 Novembre 2021 - 12:52</span>			 <a class="access" href="/Video-Zoss-enflamme-l-arene-nationale-avec-son-nouveau-touss_a21897.html">Vidéo - Zoss enflamme l'arène nationale avec son nouveau touss</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.arenebi.com/photo/art/iphone/60561262-44305508.jpg?v=1637891780) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Video-Open-Press-de-Pakala-a-Mbour-avec-une-forte-ambiance_a21895.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.arenebi.com/photo/art/large_x2/60561262-44305508.jpg?v=1637891780) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/Video-Open-Press-de-Pakala-a-Mbour-avec-une-forte-ambiance_a21895.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 26 Novembre 2021 - 00:35</span>			 <a class="access" href="/Video-Open-Press-de-Pakala-a-Mbour-avec-une-forte-ambiance_a21895.html">Vidéo - Open Press de Pakala à Mbour avec une forte ambiance</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_28382626" class="ecart_col1"><hr /></div>

<!-- html 32342608 -->
<div id="ecart_before_32342608" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_32342608" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- html 28382899 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Bloc juin 2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="9950487389"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_28382899" class="ecart_col2"><hr /></div>

<!-- breve 28382954 -->
<div id="mod_28382954" class="mod_28382954 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <div class="date">
				 02/12/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Stade-Senghor-Mor-Fadam-le-premier-vainqueur-et-Balla-Gaye-2-dernier-vainqueur_b51988621.html">Stade Senghor : Mor Fadam, le premier vainqueur et Balla Gaye 2, dernier vainqueur</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 02/12/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Stade-Senghor-35-ans-d-existence--20-milliards-FCFA-pour-la-renovation_b51988276.html">Stade Senghor :  35 ans d'existence  , 20 milliards FCFA pour la rénovation</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 14/08/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Omez-Diagne-previent-Gris-Bordeaux_b49014865.html">Omez Diagne prévient Gris Bordeaux</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 14/08/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Balla-Gaye-2-enfile-les-gants_b49014851.html">Balla Gaye 2 enfile les gants</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 14/08/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Mame-Balla-Mbaye-Gouye-Gui-Drapeau-Matar-Ba_b49014817.html">Mame Balla / Mbaye Gouye Gui : Drapeau Matar Bâ</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 14/08/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Rock-Mbalax-en-France_b49014508.html">Rock Mbalax en France</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 14/08/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Baye-Mandione-tres-cible_b49014458.html">Baye Mandione très ciblé</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 14/08/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Gouye-Gui-debarque-a-Dakar-ce-week-end_b49014342.html">Gouye Gui débarque à Dakar, ce week-end</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 07/08/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/​Dieye-s-offre-2-journees_b48826433.html">​Dièye s'offre 2 journées</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 07/08/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Reprise-des-Entrainements-a-Rock-Energie_b48826370.html">Reprise des Entraînements à Rock Énergie</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_28382954" class="ecart_col2"><hr /></div>

<!-- news 28382649 -->
<div id="mod_28382649" class="mod_28382649 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus consultés</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/60488126-44266142.jpg?v=1637674372) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/60488126-44266142.jpg?v=1637674370) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Video-Urgent-De-retour-des-USA-Reug-Reug-menace-Gouye-Gui-mako-dakh-beure-eup-ko-fitt-soumako_a21889.html">Vidéo - Urgent - De retour des USA, Reug Reug menace Gouye Gui : "mako dakh beuré, eup ko fitt, soumako..."</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/60488746-44266552.jpg?v=1637675999) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/60488746-44266552.jpg?v=1637675998) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Video-NERVIS-VS-LUTTEURS-GASTON-MBENGUE-DEFEND-LES-LUTTEURS-ATTAQUE-LES-NERVIS-ET-POLITICIENS_a21891.html">Vidéo - NERVIS VS LUTTEURS - GASTON MBENGUE DÉFEND LES LUTTEURS, ATTAQUE LES NERVIS ET POLITICIENS</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/60488496-44266366.jpg?v=1637675442) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/60488496-44266366.jpg?v=1637675440) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Video-Les-raisons-de-la-defaite-d-Abou-Ndiasse-son-coequipier-Takhe-dit-tout-erreur-bimou-def-moy_a21890.html">Vidéo - Les raisons de la défaite d'Abou Ndiassé, son coéquipier Takhé dit tout : «erreur bimou déf moy...»</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/60504186-44273189.jpg?v=1637862161) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/60504186-44273189.jpg?v=1637862158) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Video-🔴PART-2-CONFRONTATION-FACE-2-FACE-ZOSS-VS-ALIOUNE-SEYE-PAKALA-VS-FORZA_a21892.html">Vidéo - 🔴PART 2-CONFRONTATION: FACE 2 FACE ZOSS VS ALIOUNE SEYE, PAKALA VS FORZA... </a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/60561262-44305508.jpg?v=1637891780) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/60561262-44305508.jpg?v=1637891779) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Video-Open-Press-de-Pakala-a-Mbour-avec-une-forte-ambiance_a21895.html">Vidéo - Open Press de Pakala à Mbour avec une forte ambiance</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/60551067-44300867.jpg?v=1637865130) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/60551067-44300867.jpg?v=1637865127) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Open-Press-de-Alioune-Seye-2-a-Guediawaye-en-compagnie-de-Sa-Thies-et-Lac-2_a21894.html">Open Press de Alioune Sèye 2 à Guédiawaye en compagnie de Sa Thiès et Lac 2</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_28382649" class="ecart_col2"><hr /></div>

<!-- recherche 29520291 -->
<div id="ecart_before_29520291" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_29520291" class="mod_29520291 wm-module fullbackground  recherche type-2">
	 <form id="form_29520291" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod"></div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_29520291" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/photo/mod-29520291-1.png?v=1566403046" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_29520291" class="ecart_col2"><hr /></div>

<!-- espace 28382653 -->
<div id="ecart_before_28382653" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382653" class="mod_28382653 wm-module fullbackground "><hr /></div>
<div id="ecart_after_28382653" class="ecart_col2"><hr /></div>

<!-- share 28382624 -->
<div id="ecart_before_28382624" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382624" class="mod_28382624 wm-module fullbackground  module-share">
	 <div class="entete"><div class="fullmod">
		 <span>Partager ce site</span>
	 </div></div>
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FXIIfGJ&amp;counturl=https%3A%2F%2Fwww.arenebi.com&amp;text=Arenebi.com%20%3A%20Actualit%C3%A9%20de%20la%20lutte%20s%C3%A9n%C3%A9galaise&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.arenebi.com&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.arenebi.com" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_28382624" class="ecart_col2"><hr /></div>

<!-- rub_une 28697770 -->
<div id="ecart_before_28697770" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28697770" class="mod_28697770 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_28697770" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 28697770)">Vidéos</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_28697770_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Video-Ama-balde-ak-3-meilleurs-amis-decedes-😭😭😭-Jules-balde-jr-en-mode-feu-et-flamme-🔥🔥🔥-de-bakkou_a21732.html">
					 [ Video ]   Ama baldé ak  3 meilleurs amis décédés 😭😭😭 :Jules baldé jr...en mode feu et flamme 🔥🔥🔥 de  bakkou....
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 19/04/2021 - <a href="/Video-Ama-balde-ak-3-meilleurs-amis-decedes-😭😭😭-Jules-balde-jr-en-mode-feu-et-flamme-🔥🔥🔥-de-bakkou_a21732.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Video-Ama-balde-ak-3-meilleurs-amis-decedes-😭😭😭-Jules-balde-jr-en-mode-feu-et-flamme-🔥🔥🔥-de-bakkou_a21732.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/55620440-41591377.jpg?v=1618840264" alt="[ Video ]   Ama baldé ak  3 meilleurs amis décédés 😭😭😭 :Jules baldé jr...en mode feu et flamme 🔥🔥🔥 de  bakkou...." title="[ Video ]   Ama baldé ak  3 meilleurs amis décédés 😭😭😭 :Jules baldé jr...en mode feu et flamme 🔥🔥🔥 de  bakkou...."  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Video-Balla-Gaye-2-vs-Bombardier-Face-2-Face-le-jour-du-Combat-Lac-2-vs-Eumeu-Sene-dimanche-4-avril-2021_a21707.html">
					 [ Video ] Balla Gaye 2 vs Bombardier Face 2 Face le jour du Combat Lac 2 vs Eumeu Séne dimanche 4 avril 2021  
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 30/03/2021 - <a href="/Video-Balla-Gaye-2-vs-Bombardier-Face-2-Face-le-jour-du-Combat-Lac-2-vs-Eumeu-Sene-dimanche-4-avril-2021_a21707.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Video-Balla-Gaye-2-vs-Bombardier-Face-2-Face-le-jour-du-Combat-Lac-2-vs-Eumeu-Sene-dimanche-4-avril-2021_a21707.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/55127857-41347259.jpg?v=1617109821" alt="[ Video ] Balla Gaye 2 vs Bombardier Face 2 Face le jour du Combat Lac 2 vs Eumeu Séne dimanche 4 avril 2021  " title="[ Video ] Balla Gaye 2 vs Bombardier Face 2 Face le jour du Combat Lac 2 vs Eumeu Séne dimanche 4 avril 2021  "  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Video-Les-Temps-fort-spectaculaire-de-la-1ere-journee-de-leewtoo-production-a-Joal-💯💪💪💪_a21706.html">
					 [ Video ]   Les  Temps fort spectaculaire  de la 1ère journée de leewtoo production à Joal  💯💪💪💪
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 30/03/2021 - <a href="/Video-Les-Temps-fort-spectaculaire-de-la-1ere-journee-de-leewtoo-production-a-Joal-💯💪💪💪_a21706.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Video-Les-Temps-fort-spectaculaire-de-la-1ere-journee-de-leewtoo-production-a-Joal-💯💪💪💪_a21706.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/55127574-41347142.jpg?v=1617109230" alt="[ Video ]   Les  Temps fort spectaculaire  de la 1ère journée de leewtoo production à Joal  💯💪💪💪" title="[ Video ]   Les  Temps fort spectaculaire  de la 1ère journée de leewtoo production à Joal  💯💪💪💪"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Video-Modou-Lo-vs-Ama-Balde-Les-parcellois-reagissent-aux-propos-de-Ama-ma-meune-7-modou-lo-dinako-💪💪💪_a21705.html">
					 [ Video ] Modou Lo vs Ama Baldé : Les parcellois réagissent aux propos de Ama "ma meune 7 modou lo dinako.."💪💪💪
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 30/03/2021 - <a href="/Video-Modou-Lo-vs-Ama-Balde-Les-parcellois-reagissent-aux-propos-de-Ama-ma-meune-7-modou-lo-dinako-💪💪💪_a21705.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Video-Modou-Lo-vs-Ama-Balde-Les-parcellois-reagissent-aux-propos-de-Ama-ma-meune-7-modou-lo-dinako-💪💪💪_a21705.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/55127364-41347022.jpg?v=1617108753" alt="[ Video ] Modou Lo vs Ama Baldé : Les parcellois réagissent aux propos de Ama &quot;ma meune 7 modou lo dinako..&quot;💪💪💪" title="[ Video ] Modou Lo vs Ama Baldé : Les parcellois réagissent aux propos de Ama &quot;ma meune 7 modou lo dinako..&quot;💪💪💪"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Video-Modou-Lo-vs-Ama-Balde-Les-parcellois-reagissent-aux-propos-de-Ama-ma-meune-7-modou-lo-dinako-💪💪💪_a21705.html">
						 Le combat qui oppose Modou Lo Roi des arènes à Ama Baldé continue d'alimenter les débats. La récente sortie d'Ama Baldé qui déclare que " ma meune 7 Modou Lo, les parcellois interpellés soulignent...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Video-BEURRE-BOU-METTI-DOUDOU-SANE-QUI-BAT-ELHADJ-NDIAYE--29-mars-FINALE-LAMB-NDANGANE_a21704.html">
					 [ Video ] BEURRÉ  BOU METTI   DOUDOU SANÉ  QUI BAT   ELHADJ NDIAYE ,  29 mars FINALE LAMB NDANGANE 
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 30/03/2021 - <a href="/Video-BEURRE-BOU-METTI-DOUDOU-SANE-QUI-BAT-ELHADJ-NDIAYE--29-mars-FINALE-LAMB-NDANGANE_a21704.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Video-BEURRE-BOU-METTI-DOUDOU-SANE-QUI-BAT-ELHADJ-NDIAYE--29-mars-FINALE-LAMB-NDANGANE_a21704.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/55126946-41346854.jpg?v=1617107600" alt="[ Video ] BEURRÉ  BOU METTI   DOUDOU SANÉ  QUI BAT   ELHADJ NDIAYE ,  29 mars FINALE LAMB NDANGANE " title="[ Video ] BEURRÉ  BOU METTI   DOUDOU SANÉ  QUI BAT   ELHADJ NDIAYE ,  29 mars FINALE LAMB NDANGANE "  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">

<!-- html 30414959 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="6916922570"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="ecart_after_30414959" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_28382657" class="mod_28382657 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- ours 28382658 -->
<div id="ecart_before_28382658" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_28382658" class="mod_28382658 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 28382659 -->
<div id="ecart_before_28382659" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_28382659" class="mod_28382659 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_28382662 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_28382651 ul li a');

	 
	toleft_28382650 		= false;
	stop_28382650 		= false;
	speed_28382650 		= 10;
	steps_28382650 		= 1;
	newsh_start(28382650); 
	
	if ($("#mooquee_28382650").length)		$("#mooquee_28382650").hover(function() { stop_28382650 = true; }, function() { stop_28382650 = false; });
	if ($('#video_44439161_28382626').length) $('#video_44439161_28382626').html('<iframe width="560" height="315" src="https://www.youtube.com/embed/w4PrA2K4AKc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen><' + '/iframe>');
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/28382630/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=60771529&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/28382630/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=60771529&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-29520291').trigger('click');
        $('#keyword_safe_29520291').hide(); 
        $('#keyword_29520291').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
</body>

</html>
