
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Tapha Mbeur revient sur sa défaite contre Alioune Sèye Jr ”j’ai été blessé durant le combat”</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Baye Arona Ndiaye" />
<meta name="keywords" content="Alioune Sèye Jr, Tapha Mbeur" />

<meta property="og:url" content="https://www.arenebi.com/Tapha-Mbeur-revient-sur-sa-defaite-contre-Alioune-Seye-Jr-j-ai-ete-blesse-durant-le-combat_a20439.html" />
<meta property="og:image" content="https://www.arenebi.com/photo/art/grande/41532256-34889564.jpg?v=1578490785" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tapha Mbeur revient sur sa défaite contre Alioune Sèye Jr ”j’ai été blessé durant le combat”" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Arenebi.com : Actualité de la lutte sénégalaise" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.arenebi.com/photo/art/grande/41532256-34889564.jpg?v=1578490785" />
<meta property="twitter:title" content="Tapha Mbeur revient sur sa défaite contre Alioune Sèye Jr ”j’ai ét..." />
<meta property="twitter:description" content="" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1570898241" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1566375005" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1566375005" type="text/css" />
<link rel="stylesheet" href="/var/style/style.28382626.css?v=1559083019" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Dancing+Script|Istok+Web|Cookie|Open+Sans|verdana|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.arenebi.com/Tapha-Mbeur-revient-sur-sa-defaite-contre-Alioune-Seye-Jr-j-ai-ete-blesse-durant-le-combat_a20439.html" />
<link rel="amphtml" href="https://www.arenebi.com/Tapha-Mbeur-revient-sur-sa-defaite-contre-Alioune-Seye-Jr-j-ai-ete-blesse-durant-le-combat_a20439.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1559080994" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1559080994" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Cm3kLxaIj1Qs6yv5qK38Oh1Y6KSIcq2uKj1AjA5KtYk" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '41532256'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '187368411384101',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22086608-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22086608-5');
</script>

<style type="text/css">
.mod_28382626 img, .mod_28382626 embed, .mod_28382626 table {
	 max-width: 611px;
}

.mod_28382626 .mod_28382626_pub {
	 min-width: 611px;
}

.mod_28382626 .mod_28382626_pub .cel1 {
	 padding: 0;
}

.mod_28382626 .photo.left .mod_28382626_pub, .mod_28382626 .photo.right .mod_28382626_pub {
	 min-width: 305px; margin: 15px 10px;
}

.mod_28382626 .photo.left .mod_28382626_pub {
	 margin-left: 0;
}

.mod_28382626 .photo.right .mod_28382626_pub {
	 margin-right: 0;
}

.mod_28382626 .para_34889564 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22086608-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22086608-5');
</script>


 
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 28382662 -->
<div id="mod_28382662" class="mod_28382662 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Arenebi.com : Actualité de la lutte sénégalaise</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.arenebi.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3236252"><a href="/Actualite_r38.html" > <span>
 Actualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300869"><a href="/Kiosque_r14.html" > <span>
 Kiosque
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300867"><a href="/Videos_r13.html" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300863"><a href="/Photos_r10.html" > <span>
 Photos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 28382661 -->
<div id="mod_28382661" class="mod_28382661 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.arenebi.com"><img src="https://www.arenebi.com/photo/iphone_titre_28382661.png?v=1559168631" alt="Arenebi.com : Actualité d"  title="Arenebi.com : Actualité d" /></a>
</div>
</div>
<div id="ecart_after_28382661" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 29195842 -->
	 
</div>
<div id="mod_28382654" class="mod_28382654 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 28382655 -->
<div id="ecart_before_28382655" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28382655" class="mod_28382655 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.arenebi.com/"><img src="/photo/titre_28382655.png?v=1561023566" alt="Arenebi.com : Actualité de la lutte sénégalaise" title="Arenebi.com : Actualité de la lutte sénégalaise" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 28397158 -->
<div id="ecart_before_28397158" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="6916922570"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_28382654" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 28382651 -->
<div id="ecart_before_28382651" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_28382651" class="mod_28382651 wm-module  menu_static colonne-a background-cell- bg-height">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.arenebi.com/" data-link="home," >
				 Accueil
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r38.html" data-link="rubrique,3236252" >
				 Actualité
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Kiosque_r14.html" data-link="rubrique,300869" >
				 Kiosque
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Videos_r13.html" data-link="rubrique,300867" >
				 Vidéos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/Photos_r10.html" data-link="rubrique,300863" >
				 Photos
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_28382651" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 28382650 -->
<div id="ecart_before_28382650" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_28382650" class="mod_28382650 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_28382650" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start28382650" width="566" height="0" class="image marquee_start" alt="" />
			 <a href="/VIDEO-BANTAMBA-DU-07-JANVIER-2020-CHEZ-MODOU-LO-LE-ROI-DES-ARENES_a20438.html">VIDÉO&nbsp;-&nbsp;BANTAMBA&nbsp;DU&nbsp;07&nbsp;JANVIER&nbsp;2020&nbsp;CHEZ&nbsp;MODOU&nbsp;LÔ,&nbsp;LE&nbsp;ROI&nbsp;DES&nbsp;ARÈNES</a>
			<span class="date" style="margin-left:5px;">08/01/2020</span>
			 <a href="/4-PHOTOS-BALLA-GAYE-2-EN-MODE-CAMERAMAN_a20437.html">4&nbsp;PHOTOS&nbsp;-&nbsp;BALLA&nbsp;GAYE&nbsp;2&nbsp;EN&nbsp;MODE&nbsp;CAMERAMAN</a>
			<span class="date" style="margin-left:5px;">08/01/2020</span>
			 <a href="/Drapeau-Matar-Ba-Mod-Dia-Thiaat-pour-le-26-avril_a20436.html">Drapeau&nbsp;Matar&nbsp;Ba&nbsp;:&nbsp;Mod’Dia/&nbsp;Thiaat&nbsp;pour&nbsp;le&nbsp;26&nbsp;avril</a>
			<span class="date" style="margin-left:5px;">08/01/2020</span>
			 <a href="/Les-secrets-d-un-come-back-PABC-Events-decroche-le-combat-Mod-Dia-Thiatt_a20433.html">Les&nbsp;secrets&nbsp;d'un&nbsp;come-back&nbsp;:&nbsp;PABC&nbsp;Events&nbsp;décroche&nbsp;le&nbsp;combat&nbsp;Mod’Dia&nbsp;/&nbsp;Thiatt.</a>
			<span class="date" style="margin-left:5px;">08/01/2020</span>
			 <a href="/Ama-Events-Le-cercle-des-promoteurs-vient-de-s-agrandir_a20432.html">Ama&nbsp;Events&nbsp;:&nbsp;Le&nbsp;cercle&nbsp;des&nbsp;promoteurs&nbsp;vient&nbsp;de&nbsp;s’agrandir</a>
			<span class="date" style="margin-left:5px;">08/01/2020</span>
			 <img src="/_images/1.gif" id="img_marquee_end28382650" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_28382650" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">
<div id="mod_28382626" class="mod_28382626 wm-module fullbackground  page2_article article-20439">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Tapha Mbeur revient sur sa défaite contre Alioune Sèye Jr ”j’ai été blessé durant le combat”
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé le Mercredi 8 Janvier 2020 à 14:19 | Lu 0 commentaire(s)</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_34889564_28382626' class="center">
							<div class="video-wrapper" id='WMplayer1970732_28382626'>
						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_34889564 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.arenebi.com%2FTapha-Mbeur-revient-sur-sa-defaite-contre-Alioune-Seye-Jr-j-ai-ete-blesse-durant-le-combat_a20439.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FWSoJ8T&amp;counturl=https%3A%2F%2Fwww.arenebi.com%2FTapha-Mbeur-revient-sur-sa-defaite-contre-Alioune-Seye-Jr-j-ai-ete-blesse-durant-le-combat_a20439.html&amp;text=Tapha%20Mbeur%20revient%20sur%20sa%20d%C3%A9faite%20contre%20Alioune%20S%C3%A8ye%20Jr%20%E2%80%9Dj%E2%80%99ai%20%C3%A9t%C3%A9%20bless%C3%A9%20durant%20le%20combat%E2%80%9D&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.arenebi.com/Tapha-Mbeur-revient-sur-sa-defaite-contre-Alioune-Seye-Jr-j-ai-ete-blesse-durant-le-combat_a20439.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.arenebi.com/mymodule/28382626/', '', 'start=-2&amp;numero=20439&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.arenebi.com/mymodule/28382626/', '', 'start=2&amp;numero=20439&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.arenebi.com/photo/art/iphone/41531874-34889484.jpg?v=1578490181) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/VIDEO-BANTAMBA-DU-07-JANVIER-2020-CHEZ-MODOU-LO-LE-ROI-DES-ARENES_a20438.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.arenebi.com/photo/art/large_x2/41531874-34889484.jpg?v=1578490180) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/VIDEO-BANTAMBA-DU-07-JANVIER-2020-CHEZ-MODOU-LO-LE-ROI-DES-ARENES_a20438.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 8 Janvier 2020 - 14:11</span>			 <a class="access" href="/VIDEO-BANTAMBA-DU-07-JANVIER-2020-CHEZ-MODOU-LO-LE-ROI-DES-ARENES_a20438.html">VIDÉO - BANTAMBA DU 07 JANVIER 2020 CHEZ MODOU LÔ, LE ROI DES ARÈNES</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.arenebi.com/photo/art/iphone/41528316-34884514.jpg?v=1578481813) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/4-PHOTOS-BALLA-GAYE-2-EN-MODE-CAMERAMAN_a20437.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.arenebi.com/photo/art/large_x2/41528316-34884514.jpg?v=1578481813) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/4-PHOTOS-BALLA-GAYE-2-EN-MODE-CAMERAMAN_a20437.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 8 Janvier 2020 - 11:49</span>			 <a class="access" href="/4-PHOTOS-BALLA-GAYE-2-EN-MODE-CAMERAMAN_a20437.html">4 PHOTOS - BALLA GAYE 2 EN MODE CAMERAMAN</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_28382626" class="ecart_col1"><hr /></div>

<!-- html 28399668 -->
<div id="ecart_before_28399668" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_28399668" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- recherche 29520291 -->
<div id="mod_29520291" class="mod_29520291 wm-module fullbackground  recherche type-2">
	 <form id="form_29520291" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod"></div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_29520291" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/photo/mod-29520291-1.png?v=1566403046" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_29520291" class="ecart_col2"><hr /></div>

<!-- rub_une 28697770 -->
<div id="mod_28697770" class="mod_28697770 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_28697770" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 28697770)">Vidéos</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_28697770_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/video-Malick-Niang-SUR-SES-PROCHAINS-ADVERSAIRES-ET-SES-V-sur-l-affaire-Luc-Nicolai_a20404.html">
					 [ video ] Malick Niang SUR SES PROCHAINS  ADVERSAIRES  ET SES  V sur l'affaire Luc Nicolai
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 31/12/2019			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-Malick-Niang-SUR-SES-PROCHAINS-ADVERSAIRES-ET-SES-V-sur-l-affaire-Luc-Nicolai_a20404.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/41273725-34771050.jpg?v=1577785820" alt="[ video ] Malick Niang SUR SES PROCHAINS  ADVERSAIRES  ET SES  V sur l'affaire Luc Nicolai" title="[ video ] Malick Niang SUR SES PROCHAINS  ADVERSAIRES  ET SES  V sur l'affaire Luc Nicolai"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-Temoignages-emouvants-de-Max-Margane-et-pape-Abdou-Fall-sur-Luc-Nicolai_a20402.html">
					 [ video ] Témoignages émouvants de Max Margane et pape Abdou Fall sur Luc Nicolai
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 30/12/2019			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-Temoignages-emouvants-de-Max-Margane-et-pape-Abdou-Fall-sur-Luc-Nicolai_a20402.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/41259419-34765903.jpg?v=1577729863" alt="[ video ] Témoignages émouvants de Max Margane et pape Abdou Fall sur Luc Nicolai" title="[ video ] Témoignages émouvants de Max Margane et pape Abdou Fall sur Luc Nicolai"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/VIDEO-SERIGNE-NDIAYE-2-SAMA-AMBITION-DEPASSER-NA-NEK-TIGRE-DE-FASS_a20391.html">
					 VIDÉO - SERIGNE NDIAYE 2 «SAMA AMBITION DÉPASSER NA NÉK TIGRE DE FASS...»
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Baye Arona Ndiaye - 23/12/2019			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/VIDEO-SERIGNE-NDIAYE-2-SAMA-AMBITION-DEPASSER-NA-NEK-TIGRE-DE-FASS_a20391.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/41029065-34595897.jpg?v=1577115755" alt="VIDÉO - SERIGNE NDIAYE 2 «SAMA AMBITION DÉPASSER NA NÉK TIGRE DE FASS...»" title="VIDÉO - SERIGNE NDIAYE 2 «SAMA AMBITION DÉPASSER NA NÉK TIGRE DE FASS...»"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/VIDEO-SERIGNE-NDIAYE-2-SAMA-AMBITION-DEPASSER-NA-NEK-TIGRE-DE-FASS_a20391.html">
						 Serigne Ndiaye est l'un des grands espoirs de l'écurie Fass. En dehors de ses victoires en lutte simple, il carbure bien aussi en lutte avec frappe. Raison pour laquelle beaucoup soutiennent qu'il...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Video-Serigne-Ndiaye-domine-Libidore-en-boxe-en-l-envoie-au-sol_a20380.html">
					 [Vidéo] Serigne Ndiaye domine Libidore en boxe en l'envoie au sol
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Auteur : Arenebi.com - 22/12/2019			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Video-Serigne-Ndiaye-domine-Libidore-en-boxe-en-l-envoie-au-sol_a20380.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/41012885-34588660.jpg?v=1577054869" alt="[Vidéo] Serigne Ndiaye domine Libidore en boxe en l'envoie au sol" title="[Vidéo] Serigne Ndiaye domine Libidore en boxe en l'envoie au sol"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Video-Serigne-NDiaye-sauve-l-ecurie-Fass-c-est-lui-la-nouvelle-star_a20379.html">
					 [Vidéo] Serigne NDiaye sauve l'écurie Fass, c'est lui la nouvelle star
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 Auteur : Arenebi.com - 22/12/2019			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Video-Serigne-NDiaye-sauve-l-ecurie-Fass-c-est-lui-la-nouvelle-star_a20379.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/41012737-34588597.jpg?v=1577054487" alt="[Vidéo] Serigne NDiaye sauve l'écurie Fass, c'est lui la nouvelle star" title="[Vidéo] Serigne NDiaye sauve l'écurie Fass, c'est lui la nouvelle star"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_28697770" class="ecart_col2"><hr /></div>

<!-- breve 28382954 -->
<div id="ecart_before_28382954" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382954" class="mod_28382954 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <div class="date">
				 17/12/2019
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Reactions-de-IBOU-FAYE-CAMP-DE-FALAYE-BALDE-Nous-avons-conclu-il-ne-reste-qu-un-petit-detail_b40855840.html">Réactions de IBOU FAYE, CAMP DE FALAYE BALDÉ «Nous avons conclu, il ne reste qu’un petit détail»</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 17/12/2019
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Reactions-de-MBAYE-DIAGNE-REPRESENTANT-DE-LUC-NICOLAI_b40855633.html">Réactions de MBAYE DIAGNE, REPRÉSENTANT DE LUC NICOLAÏ</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 12/12/2019
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Preliminaires-de-Abou-Diasse-Tapha-Gueye-2-du-18-Decembre_b40709345.html">Préliminaires de Abou Diassé / Tapha Gueye 2 du 18 Décembre</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 12/12/2019
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Assane-Ndiaye-cree-Baol-Tv_b40709233.html">Assane Ndiaye crée Baol Tv</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 12/12/2019
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Boy-Casa-Keweul-2-ficele-par-Mouniang_b40709076.html">Boy Casa / Keweul 2 ficelé par Mouniang</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 11/12/2019
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/LE-MMA-PREND-DU-GALON-AU-SENEGAL_b40673370.html">LE MMA PREND DU GALON AU SENEGAL</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 11/12/2019
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/LES-PROMOTEURS-MISENT-3-MILLIONS-LE-12-JANVIER-PROCHAIN_b40672851.html">LES PROMOTEURS MISENT 3 MILLIONS LE 12 JANVIER PROCHAIN</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 11/12/2019
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/BOY-NAR-ET-OUZA-SOW-TOUJOURS-EN-FRANCE_b40672220.html">BOY NAR ET OUZA SOW TOUJOURS EN FRANCE</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 11/12/2019
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/NESS-A-T-IL-RANGE-SON-NGIMB_b40672052.html">NESS A-T-IL RANGÉ  SON NGIMB  ?</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 14/11/2019
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Quel-adversaire-pour-Domou-Dangou_b39538070.html">Quel adversaire pour Domou Dangou ?</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_28382954" class="ecart_col2"><hr /></div>

<!-- news 28382649 -->
<div id="mod_28382649" class="mod_28382649 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus consultés</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/41050763-34604747.jpg?v=1577192173) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/41050763-34604747.jpg?v=1577192171) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Modou-Lo-repond-a-Jules-Balde-et-Balla-Gaye-Daagnou-Beuri-Wakh_a20397.html">Modou Lo répond à Jules Baldé et Balla Gaye:  »Daagnou Beuri Wakh  »</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/40948064-34565092.jpg?v=1576833376) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/40948064-34565092.jpg?v=1576833375) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Les-raisons-de-la-mise-aux-arrets-du-promoteur-Luc-Nicolai_a20368.html">Les raisons de la mise aux arrêts du promoteur Luc Nicolai</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/40856772-34529004.jpg?v=1576586313) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/40856772-34529004.jpg?v=1576586310) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Actualite-L-AFFICHE-DE-REVE-MODOU-LO-AMA-BALDE--UN-COMBAT-A-400-MILLIONS-FCfa_a20355.html">[ Actualité ] L' AFFICHE DE RÊVE : MODOU LÔ / AMA BALDÉ , UN COMBAT  Å 400 MILLIONS  FCfa</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/41451220-34838496.jpg?v=1578322658) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/41451220-34838496.jpg?v=1578322656) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Mon-combat-face-a-Ama-Balde-n-aura-pas-lieu-si-Modou-Lo-fait-une-annonce-de-taille_a20421.html">“Mon combat face à Ama Baldé n’aura pas lieu si…” : Modou Lo fait une annonce de taille</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/41050189-34604399.jpg?v=1577188728) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/41050189-34604399.jpg?v=1577188726) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Urgent-le-marabout-Serigne-Cheikh-Niane-predit-Ama-Balde-va-battre-Modou-Lo-Video_a20395.html">Urgent – le marabout Serigne Cheikh Niane prédit : “Ama Balde va battre Modou Lo” (Vidéo)</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/41026845-34595098.jpg?v=1577110831) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/41026845-34595098.jpg?v=1577110830) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Video-Balla-Gaye-2-Mo-Dakh-Beure-ci-Lamb-Ji-Reaction-des-Lutteurs-et-des-specialistes_a20387.html">Vidéo - Balla Gaye 2 Mo Dakh Beuré ci Lamb Ji :  Réaction des Lutteurs et des spécialistes</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_28382649" class="ecart_col2"><hr /></div>

<!-- html 28382899 -->
<div id="ecart_before_28382899" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Bloc juin 2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="9950487389"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_28382899" class="ecart_col2"><hr /></div>

<!-- espace 28382653 -->
<div id="ecart_before_28382653" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382653" class="mod_28382653 wm-module fullbackground "><hr /></div>
<div id="ecart_after_28382653" class="ecart_col2"><hr /></div>

<!-- share 28382624 -->
<div id="ecart_before_28382624" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382624" class="mod_28382624 wm-module fullbackground  module-share">
	 <div class="entete"><div class="fullmod">
		 <span>Partager ce site</span>
	 </div></div>
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FXIIfGJ&amp;counturl=https%3A%2F%2Fwww.arenebi.com&amp;text=Arenebi.com%20%3A%20Actualit%C3%A9%20de%20la%20lutte%20s%C3%A9n%C3%A9galaise&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.arenebi.com&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.arenebi.com" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">

<!-- html 30414959 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="6916922570"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="ecart_after_30414959" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_28382657" class="mod_28382657 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- ours 28382658 -->
<div id="ecart_before_28382658" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_28382658" class="mod_28382658 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 28382659 -->
<div id="ecart_before_28382659" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_28382659" class="mod_28382659 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_28382662 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_28382651 ul li a');

	 
	toleft_28382650 		= false;
	stop_28382650 		= false;
	speed_28382650 		= 10;
	steps_28382650 		= 1;
	newsh_start(28382650); 
	
	if ($("#mooquee_28382650").length)		$("#mooquee_28382650").hover(function() { stop_28382650 = true; }, function() { stop_28382650 = false; });
	if ($('#video_34889564_28382626').length) $('#video_34889564_28382626').html('<iframe width="750" height="421" src="https://www.youtube.com/embed/DHhF5gGdtJk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen><' + '/iframe>');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-29520291').trigger('click');
        $('#keyword_safe_29520291').hide(); 
        $('#keyword_29520291').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
</body>

</html>
