<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>[Vidéo] 🔴 ENTRAINEMENT PHYSIQUE AVEC COACH ALLOUCHE </title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="FB" />
<meta name="keywords" content="allouche, coach, coach de boxe, coach fabrice allouche, coach sportif, entrainement, entraineur, fabrice allouche, fitness, lutte tv, mali, mamadou samaasa, motivation, preparateur mental, preparateur physique, préparation mentale, sénégal" />

<meta property="og:url" content="https://www.arenebi.com/Video-🔴-ENTRAINEMENT-PHYSIQUE-AVEC-COACH-ALLOUCHE_a21086.html" />
<meta property="og:image" content="https://www.arenebi.com/photo/art/grande/46199063-37000838.jpg?v=1589670679" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[Vidéo] 🔴 ENTRAINEMENT PHYSIQUE AVEC COACH ALLOUCHE " />
<meta property="og:description" content="" />
<meta property="og:site_name" content="Arenebi.com : Actualité de la lutte sénégalaise" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.arenebi.com/photo/art/grande/46199063-37000838.jpg?v=1589670679" />
<meta property="twitter:title" content="[Vidéo] 🔴 ENTRAINEMENT PHYSIQUE AVEC COACH ALLOUCHE " />
<meta property="twitter:description" content="" />
<meta property="fb:app_id" content="2084154445191742" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1583706961" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1578996416" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1578996416" type="text/css" />
<link rel="stylesheet" href="/var/style/style.28382626.css?v=1559083019" type="text/css" />
<link rel="stylesheet" href="/var/style/style.28382630.css?v=1559083019" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Dancing+Script|Istok+Web|Cookie|Open+Sans|verdana|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.arenebi.com/Video-🔴-ENTRAINEMENT-PHYSIQUE-AVEC-COACH-ALLOUCHE_a21086.html" />
<link rel="amphtml" href="https://www.arenebi.com/Video-🔴-ENTRAINEMENT-PHYSIQUE-AVEC-COACH-ALLOUCHE_a21086.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1559080994" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1559080994" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="Cm3kLxaIj1Qs6yv5qK38Oh1Y6KSIcq2uKj1AjA5KtYk" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '46199063'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '187368411384101',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22086608-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22086608-5');
</script>

<style type="text/css">
.mod_28382626 img, .mod_28382626 embed, .mod_28382626 table {
	 max-width: 611px;
}

.mod_28382626 .mod_28382626_pub {
	 min-width: 611px;
}

.mod_28382626 .mod_28382626_pub .cel1 {
	 padding: 0;
}

.mod_28382626 .photo.left .mod_28382626_pub, .mod_28382626 .photo.right .mod_28382626_pub {
	 min-width: 305px; margin: 15px 10px;
}

.mod_28382626 .photo.left .mod_28382626_pub {
	 margin-left: 0;
}

.mod_28382626 .photo.right .mod_28382626_pub {
	 margin-right: 0;
}

.mod_28382626 .para_37000781 .photo {
	 position: static;
}

.mod_28382626 .para_37000800 .photo {
	 position: static;
}

.mod_28382626 .para_37000838 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22086608-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22086608-5');
</script>


 
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 28382662 -->
<div id="mod_28382662" class="mod_28382662 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Arenebi.com : Actualité de la lutte sénégalaise</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.arenebi.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3236252"><a href="/Actualite_r38.html" > <span>
 Actualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300869"><a href="/Kiosque_r14.html" > <span>
 Kiosque
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300867"><a href="/Videos_r13.html" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,300863"><a href="/Photos_r10.html" > <span>
 Photos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 28382661 -->
<div id="mod_28382661" class="mod_28382661 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.arenebi.com"><img src="https://www.arenebi.com/photo/iphone_titre_28382661.png?v=1559168631" alt="Arenebi.com : Actualité d"  title="Arenebi.com : Actualité d" /></a>
</div>
</div>
<div id="ecart_after_28382661" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 29195842 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_29195842" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 32342646 -->
<div id="ecart_before_32342646" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mod_28382654" class="mod_28382654 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 28382655 -->
<div id="ecart_before_28382655" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28382655" class="mod_28382655 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.arenebi.com/"><img src="/photo/titre_28382655.png?v=1561023566" alt="Arenebi.com : Actualité de la lutte sénégalaise" title="Arenebi.com : Actualité de la lutte sénégalaise" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 28397158 -->
<div id="ecart_before_28397158" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="6916922570"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_28382654" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 28382651 -->
<div id="ecart_before_28382651" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_28382651" class="mod_28382651 wm-module  menu_static colonne-a background-cell- bg-height">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.arenebi.com/" data-link="home," >
				 Accueil
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Actualite_r38.html" data-link="rubrique,3236252" >
				 Actualité
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Kiosque_r14.html" data-link="rubrique,300869" >
				 Kiosque
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Videos_r13.html" data-link="rubrique,300867" >
				 Vidéos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/Photos_r10.html" data-link="rubrique,300863" >
				 Photos
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_28382651" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 28382650 -->
<div id="ecart_before_28382650" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_28382650" class="mod_28382650 wm-module fullbackground  module-newsh type-defilant">
	 <div class="titre">
		 <div id="mooquee_28382650" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start28382650" width="566" height="0" class="image marquee_start" alt="" />
			 <a href="/Video-🔴-ENTRAINEMENT-PHYSIQUE-AVEC-COACH-ALLOUCHE_a21086.html">[Vidéo]&nbsp;🔴&nbsp;ENTRAINEMENT&nbsp;PHYSIQUE&nbsp;AVEC&nbsp;COACH&nbsp;ALLOUCHE&nbsp;</a>
			<span class="date" style="margin-left:5px;">17/05/2020</span>
			 <a href="/🔴-Dans-vos-kiosques-le-16-mai-2020-🔴_a21085.html">&nbsp;&nbsp;&nbsp;🔴&nbsp;&nbsp;Dans&nbsp;vos&nbsp;kiosques&nbsp;le&nbsp;16&nbsp;mai&nbsp;2020&nbsp;🔴</a>
			<span class="date" style="margin-left:5px;">16/05/2020</span>
			 <a href="/❌VIDEO-❌-LE-PREPARATEUR-PHYSIQUE-DE-FASS-ET-GRIS-BORDEAUX-❌_a21084.html">❌VIDÉO&nbsp;❌&nbsp;LE&nbsp;PRÉPARATEUR&nbsp;PHYSIQUE&nbsp;DE&nbsp;FASS&nbsp;ET&nbsp;GRIS&nbsp;BORDEAUX&nbsp;❌</a>
			<span class="date" style="margin-left:5px;">16/05/2020</span>
			 <a href="/Video-Takhaw-Settlou-LAC-2-AU-DEBUT-KENN-ATANOUKO-WONN_a21083.html">[Vidéo]&nbsp;Takhaw&nbsp;Settlou&nbsp;:&nbsp;LAC&nbsp;2&nbsp;AU&nbsp;DÉBUT&nbsp;KENN&nbsp;ATANOUKO&nbsp;WONN</a>
			<span class="date" style="margin-left:5px;">16/05/2020</span>
			 <a href="/Dans-vos-kiosques-le-15-mai-2020_a21082.html">Dans&nbsp;vos&nbsp;kiosques&nbsp;le&nbsp;15&nbsp;mai&nbsp;2020</a>
			<span class="date" style="margin-left:5px;">15/05/2020</span>
			 <img src="/_images/1.gif" id="img_marquee_end28382650" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_28382650" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- html 28399668 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_28399668" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
<div id="mod_28382626" class="mod_28382626 wm-module fullbackground  page2_article article-21086">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 [Vidéo] 🔴 ENTRAINEMENT PHYSIQUE AVEC COACH ALLOUCHE 
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé le Dimanche 17 Mai 2020 à 00:46 | Lu 78 fois | <a href="/Video-🔴-ENTRAINEMENT-PHYSIQUE-AVEC-COACH-ALLOUCHE_a21086.html?com#comments" class="com">0</a> commentaire(s)</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_37000781_28382626' class="center">
							<div class="video-wrapper" id='WMplayer2075338_28382626'>
						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_37000781 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_37000800 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <span style="color: rgb(3, 3, 3); font-family: Roboto, Arial, sans-serif; font-size: 13px; white-space: pre-wrap; background-color: rgb(249, 249, 249);">VIDÉO AVEC🔴 Coach Fabrice Allouche en préparation mentale et physique avec un athlète de haut niveau. En préparation mentale ou physique, les objectifs permettent de développer ou de restaurer la motivation. <br />  🔴Quelles sont les exigences pour qu'une motivation puisse exister ?</span>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_37000838 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.arenebi.com/photo/art/grande/46199063-37000838.jpg?v=1589670679&amp;ibox" title="[Vidéo] 🔴 ENTRAINEMENT PHYSIQUE AVEC COACH ALLOUCHE "><img class="responsive" style="display:none" src="https://www.arenebi.com/photo/art/grande/46199063-37000838.jpg?v=1589670679" alt="[Vidéo] 🔴 ENTRAINEMENT PHYSIQUE AVEC COACH ALLOUCHE " title="[Vidéo] 🔴 ENTRAINEMENT PHYSIQUE AVEC COACH ALLOUCHE " />
<img class="not-responsive" src="https://www.arenebi.com/photo/art/default/46199063-37000838.jpg?v=1589670680" alt="[Vidéo] 🔴 ENTRAINEMENT PHYSIQUE AVEC COACH ALLOUCHE " title="[Vidéo] 🔴 ENTRAINEMENT PHYSIQUE AVEC COACH ALLOUCHE "  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.arenebi.com%2FVideo-%F0%9F%94%B4-ENTRAINEMENT-PHYSIQUE-AVEC-COACH-ALLOUCHE_a21086.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FOsccfd&amp;counturl=https%3A%2F%2Fwww.arenebi.com%2FVideo-%F0%9F%94%B4-ENTRAINEMENT-PHYSIQUE-AVEC-COACH-ALLOUCHE_a21086.html&amp;text=%5BVid%C3%A9o%5D%20%F0%9F%94%B4%20ENTRAINEMENT%20PHYSIQUE%20AVEC%20COACH%20ALLOUCHE%20&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.arenebi.com/Video-🔴-ENTRAINEMENT-PHYSIQUE-AVEC-COACH-ALLOUCHE_a21086.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_28382630" class="param_commentaire mod_28382630 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="https://www.arenebi.com/index.php?action=article&amp;numero=21086" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.arenebi.com/mymodule/28382626/', '', 'start=-2&amp;numero=21086&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.arenebi.com/mymodule/28382626/', '', 'start=2&amp;numero=21086&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.arenebi.com/photo/art/iphone/46172830-36992655.jpg?v=1589613501) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/❌VIDEO-❌-LE-PREPARATEUR-PHYSIQUE-DE-FASS-ET-GRIS-BORDEAUX-❌_a21084.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.arenebi.com/photo/art/large_x2/46172830-36992655.jpg?v=1589613501) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/❌VIDEO-❌-LE-PREPARATEUR-PHYSIQUE-DE-FASS-ET-GRIS-BORDEAUX-❌_a21084.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 16 Mai 2020 - 08:54</span>			 <a class="access" href="/❌VIDEO-❌-LE-PREPARATEUR-PHYSIQUE-DE-FASS-ET-GRIS-BORDEAUX-❌_a21084.html">❌VIDÉO ❌ LE PRÉPARATEUR PHYSIQUE DE FASS ET GRIS BORDEAUX ❌</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.arenebi.com/photo/art/iphone/46111878-36967659.jpg?v=1589488768) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/CONSEILS-POUR-BIEN-DORMIR-SURTOUT-EN-CETTE-PERIODE-DE-CONFINEMENT-ET-DE-RAMADAN_a21081.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.arenebi.com/photo/art/large_x2/46111878-36967659.jpg?v=1589488767) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.arenebi.com/CONSEILS-POUR-BIEN-DORMIR-SURTOUT-EN-CETTE-PERIODE-DE-CONFINEMENT-ET-DE-RAMADAN_a21081.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 14 Mai 2020 - 22:17</span>			 <a class="access" href="/CONSEILS-POUR-BIEN-DORMIR-SURTOUT-EN-CETTE-PERIODE-DE-CONFINEMENT-ET-DE-RAMADAN_a21081.html">CONSEILS POUR BIEN DORMIR SURTOUT EN CETTE PÉRIODE DE CONFINEMENT ET DE RAMADAN</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_28382626" class="ecart_col1"><hr /></div>

<!-- html 32342608 -->
<div id="ecart_before_32342608" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonce_300_250_17_Juillet -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="3963456173"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_32342608" class="ecart_col1"><hr /></div>
<div class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner">

<!-- breve 28382954 -->
<div id="mod_28382954" class="mod_28382954 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="breve">
		 <div class="cel1">
			 <div class="date">
				 25/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/MAX-MBARGANE-DESAVOUE-LE-CNG-Pas-d-accord-sur-la-radiation-de-Sitor-Ndour_b44027956.html">MAX MBARGANE DÉSAVOUE LE CNG «Pas d'accord sur la radiation de Sitor Ndour»</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/​COVID-19-L-Association-des-promoteurs-remet-500-000-FCFA_b43942243.html">​COVID-19  L’Association des promoteurs remet 500.000 FCFA</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/La-sortie-de-Mathieu-Mane-a-fait-du-bruit_b43941734.html">La sortie de Mathieu Mané a fait du bruit</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Coronavirus-Bombardier-coince-en-France_b43941762.html">Coronavirus : Bombardier coincé en France</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 23/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/COVID-19-Le-CNG-donne-500-000-au-ministere-des-Sports_b43940952.html">COVID-19  Le CNG donne 500.000 au ministère des Sports</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/KANDJI-ENCORE-HORS-COURSE_b43905982.html">KANDJI  ENCORE HORS COURSE</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 22/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/​NESS-TOUJOURS-AUX-ETATS-UNIS_b43905772.html">​NESS TOUJOURS AUX ETATS-UNIS</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 20/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/​Kao-Gourdin-Pespoir-de-Dalifort_b43833407.html">​Kao Gourdin, Pespoir de Dalifort</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 20/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Bebe-Diene-veut-se-frotter-a-Reug-Reug_b43833362.html">Bébé Diène veut se frotter à Reug Reug</a></h3>
		 </div>
		 <div class="cel1">
			 <div class="date">
				 17/03/2020
			 </div>
			 <h3 class="titre"> <img class="image middle nomargin" src="https://www.arenebi.com/_images/preset/puces/arrow8.gif?v=1076281200" alt=""  /> <a href="/notes/Siteu-bou-Parcelles-Armee-bou-Newran-annule_b43726633.html">Siteu bou Parcelles / Armée bou Newran annulé</a></h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_28382954" class="ecart_col2"><hr /></div>

<!-- recherche 29520291 -->
<div id="mod_29520291" class="mod_29520291 wm-module fullbackground  recherche type-2">
	 <form id="form_29520291" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod"></div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_29520291" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/photo/mod-29520291-1.png?v=1566403046" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_29520291" class="ecart_col2"><hr /></div>

<!-- news 28382649 -->
<div id="mod_28382649" class="mod_28382649 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus consultés</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/45167297-36598534.jpg?v=1587552710) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/45167297-36598534.jpg?v=1587552709) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Dans-vos-kiosques-le-22-avril-2020_a21044.html">Dans vos kiosques le 22 avril 2020</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/45267162-36634455.jpg?v=1587723977) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/45267162-36634455.jpg?v=1587723972) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/Dans-vos-kiosques-le-24-avril-2020-Caffouillage-au-CNG-sur-Alioune-SARR_a21047.html">Dans vos kiosques le 24 avril 2020 : Caffouillage au CNG sur Alioune SARR</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/45359873-36669758.jpg?v=1587932573) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/45359873-36669758.jpg?v=1587932572) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/VIDEO-LE-STYLE-DE-GRIS-BORDEAUX-EN-LUTTE-SENEGALAISE_a21050.html">[ VIDÉO ] LE STYLE DE GRIS BORDEAUX EN LUTTE SÉNÉGALAISE</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/45579968-36746576.jpg?v=1588348376) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/45579968-36746576.jpg?v=1588348375) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/VIDEO-MIKE-TYSON-MOTIVATION-COMBAT_a21058.html">[ VIDÉO ] MIKE TYSON MOTIVATION COMBAT</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/45406737-36685797.jpg?v=1588013796) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/45406737-36685797.jpg?v=1588013795) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/VIDEO-COACH-FABRICE-ALLOUCHE-EN-MONTAGNE-COURSE-TRAIL_a21052.html"> [ VIDÉO ] COACH  FABRICE ALLOUCHE EN MONTAGNE COURSE TRAIL</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(https://www.arenebi.com/photo/art/iphone/45540451-36732989.jpg?v=1588266219) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(https://www.arenebi.com/photo/art/grande/45540451-36732989.jpg?v=1588266218) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/VIDEO-ALI-ESSEBKI-SPECIALISTE-DE-LUTTE-PARLE-DU-SENEGAL_a21057.html"> [ VIDÉO ] ALI ESSEBKI SPÉCIALISTE DE LUTTE PARLE DU SÉNÉGAL</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_28382649" class="ecart_col2"><hr /></div>

<!-- html 28382899 -->
<div id="ecart_before_28382899" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Bloc juin 2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="9950487389"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_28382899" class="ecart_col2"><hr /></div>

<!-- espace 28382653 -->
<div id="ecart_before_28382653" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382653" class="mod_28382653 wm-module fullbackground "><hr /></div>
<div id="ecart_after_28382653" class="ecart_col2"><hr /></div>

<!-- share 28382624 -->
<div id="ecart_before_28382624" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28382624" class="mod_28382624 wm-module fullbackground  module-share">
	 <div class="entete"><div class="fullmod">
		 <span>Partager ce site</span>
	 </div></div>
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FXIIfGJ&amp;counturl=https%3A%2F%2Fwww.arenebi.com&amp;text=Arenebi.com%20%3A%20Actualit%C3%A9%20de%20la%20lutte%20s%C3%A9n%C3%A9galaise&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.arenebi.com&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="width: 145px"></iframe>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="https://www.arenebi.com" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_28382624" class="ecart_col2"><hr /></div>

<!-- rub_une 28697770 -->
<div id="ecart_before_28697770" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_28697770" class="mod_28697770 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_28697770" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 28697770)">Vidéos</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_28697770_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/video-Daa-bou-Texas-denonce-la-complicite-des-arbitres-pour-Laye-Gote-a-Thies_a20980.html">
					 [ video ] Daa bou Texas dénonce la complicité des arbitres pour Laye Goté à Thies
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 26/03/2020 - <a href="/video-Daa-bou-Texas-denonce-la-complicite-des-arbitres-pour-Laye-Gote-a-Thies_a20980.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-Daa-bou-Texas-denonce-la-complicite-des-arbitres-pour-Laye-Gote-a-Thies_a20980.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/44064835-36158838.jpg?v=1585213930" alt="[ video ] Daa bou Texas dénonce la complicité des arbitres pour Laye Goté à Thies" title="[ video ] Daa bou Texas dénonce la complicité des arbitres pour Laye Goté à Thies"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-THIATOU-NGUEWEL-VS-FILS-DE-ZALE-LO-meilleur-combat-2020_a20979.html">
					 [ video ] THIATOU NGUEWEL VS FILS DE ZALE LÔ : meilleur combat 2020
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 26/03/2020 - <a href="/video-THIATOU-NGUEWEL-VS-FILS-DE-ZALE-LO-meilleur-combat-2020_a20979.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-THIATOU-NGUEWEL-VS-FILS-DE-ZALE-LO-meilleur-combat-2020_a20979.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/44064644-36158734.jpg?v=1585213549" alt="[ video ] THIATOU NGUEWEL VS FILS DE ZALE LÔ : meilleur combat 2020" title="[ video ] THIATOU NGUEWEL VS FILS DE ZALE LÔ : meilleur combat 2020"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-Taxaw-Setlou-Alioune-Sarr-defa-mouna-kheekh-mais-lambji-defco-depasse_a20978.html">
					 [ video ] Taxaw Setlou : "Alioune Sarr defa mouna kheekh, mais lambji defco dépassé"
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 26/03/2020 - <a href="/video-Taxaw-Setlou-Alioune-Sarr-defa-mouna-kheekh-mais-lambji-defco-depasse_a20978.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-Taxaw-Setlou-Alioune-Sarr-defa-mouna-kheekh-mais-lambji-defco-depasse_a20978.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/44064598-36158707.jpg?v=1585213241" alt="[ video ] Taxaw Setlou : &quot;Alioune Sarr defa mouna kheekh, mais lambji defco dépassé&quot;" title="[ video ] Taxaw Setlou : &quot;Alioune Sarr defa mouna kheekh, mais lambji defco dépassé&quot;"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-Special-Modou-Lo-Ils-ont-tous-menti-sur-le-Roi_a20973.html">
					 [ video ] Spécial Modou Lo : Ils ont tous menti sur le Roi.
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 25/03/2020 - <a href="/video-Special-Modou-Lo-Ils-ont-tous-menti-sur-le-Roi_a20973.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-Special-Modou-Lo-Ils-ont-tous-menti-sur-le-Roi_a20973.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/44026781-36140900.jpg?v=1585134948" alt="[ video ] Spécial Modou Lo : Ils ont tous menti sur le Roi." title="[ video ] Spécial Modou Lo : Ils ont tous menti sur le Roi."  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/video-CORONAVIRUS-Modou-lo-contre-attaque-_a20971.html">
					 [ video ] CORONAVIRUS : Modou lô contre-attaque !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="date" style="margin-bottom:2px">
			 E. G. - 25/03/2020 - <a href="/video-CORONAVIRUS-Modou-lo-contre-attaque-_a20971.html?com#comments" class="com"><span class="num_comment">0</span><span class="txt_comment"> Commentaire</span></a>			 </div>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/video-CORONAVIRUS-Modou-lo-contre-attaque-_a20971.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.arenebi.com/photo/art/medium_16_9/44026237-36140569.jpg?v=1585134266" alt="[ video ] CORONAVIRUS : Modou lô contre-attaque !" title="[ video ] CORONAVIRUS : Modou lô contre-attaque !"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">

<!-- html 30414959 -->
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu_Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0877764480611894"
     data-ad-slot="6916922570"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="ecart_after_30414959" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_28382657" class="mod_28382657 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- ours 28382658 -->
<div id="ecart_before_28382658" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_28382658" class="mod_28382658 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 28382659 -->
<div id="ecart_before_28382659" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_28382659" class="mod_28382659 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_28382662 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_28382651 ul li a');

	 
	toleft_28382650 		= false;
	stop_28382650 		= false;
	speed_28382650 		= 10;
	steps_28382650 		= 1;
	newsh_start(28382650); 
	
	if ($("#mooquee_28382650").length)		$("#mooquee_28382650").hover(function() { stop_28382650 = true; }, function() { stop_28382650 = false; });
	if ($('#video_37000781_28382626').length) $('#video_37000781_28382626').html('<iframe width="560" height="315" src="https://www.youtube.com/embed/1FH73YRfvDg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen><' + '/iframe>');
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/28382630/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=46199063&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/28382630/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=46199063&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-29520291').trigger('click');
        $('#keyword_safe_29520291').hide(); 
        $('#keyword_29520291').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
</body>

</html>
